<!doctype html><html itemscope="itemscope" itemtype="http://schema.org/Article" lang="en-GB"><head><meta charset="UTF-8"><script data-cfasync="false" id="ao_optimized_gfonts_config" type="text/javascript">WebFontConfig={google:{families:["Oswald","Open Sans","Open Sans:300","Roboto Slab:400,100,300,700","Roboto:400,100,100italic,300,300italic,400italic,500,500italic,700,700italic,900,900italic","Roboto Condensed:400,300,300italic,400italic,700,700italic","Raleway:400,100,300,200,500,600,700,800,900"] },classes:false, events:false, timeout:1500};</script><link type="text/css" media="all" href="https://www.swlondoner.co.uk/wp-content/cache/autoptimize/autoptimize_49c623e0f82e41f6a50ba52e3056ed52.php" rel="stylesheet" /><title itemprop="name">Review: Masters of ambient pop Cigarettes after Sex are superb at Shepherd&#039;s Bush Empire</title> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/101830451/swl-wallpaper', 'div-gpt-ad-1487844413098-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });</script>  <script>(function(html){ html.className = html.className.replace(/\bno-js\b/,'js'); if (html.classList) { html.classList.add( 'js' ); } else { html.className += ' js'; } })(document.documentElement);</script><meta http-equiv="x-dns-prefetch-control" content="on"><link rel="dns-prefetch" href="//fonts.googleapis.com" /><link rel="dns-prefetch" href="//www.google-analytics.com" /><link rel="dns-prefetch" href="//ajax.googleapis.com" /><link rel="dns-prefetch" href="//connect.facebook.net"><link rel="dns-prefetch" href="//fonts.gstatic.com"><link rel="dns-prefetch" href="//i.ytimg.com"><link rel="dns-prefetch" href="//s.ytimg.com"><link rel="dns-prefetch" href="//www.google.com"><link rel="dns-prefetch" href="//static.doubleclick.net"><link rel="dns-prefetch" href="//www.youtube.com"><style type="text/css">.js.csstransitions .module.wow, .js.csstransitions .cascade_builder_content .cascade_builder_row.wow, .js.csstransitions .module_row.wow, .js.csstransitions .builder-posts-wrap > .post.wow, .js.csstransitions .fly-in > .post, .js.csstransitions .fly-in .row_inner > .tb-column, .js.csstransitions .fade-in > .post, .js.csstransitions .fade-in .row_inner > .tb-column, .js.csstransitions .slide-up > .post, .js.csstransitions .slide-up .row_inner > .tb-column { visibility:hidden; }</style><meta name="description" content="Cigarettes after Sex have mastered the ambient, reverb-soaked pop song."/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.swlondoner.co.uk/cigarettes-after-sex-review-shepherds-bush-empire/" /><meta property="og:locale" content="en_GB" /><meta property="og:type" content="article" /><meta property="og:title" content="Review: Masters of ambient pop Cigarettes after Sex are superb at Shepherd&#039;s Bush Empire" /><meta property="og:description" content="Cigarettes after Sex have mastered the ambient, reverb-soaked pop song." /><meta property="og:url" content="https://www.swlondoner.co.uk/cigarettes-after-sex-review-shepherds-bush-empire/" /><meta property="og:site_name" content="South West Londoner" /><meta property="article:section" content="Entertainment" /><meta property="article:published_time" content="2019-12-31T07:43:43+00:00" /><meta property="article:modified_time" content="2019-12-31T07:48:22+00:00" /><meta property="og:updated_time" content="2019-12-31T07:48:22+00:00" /><meta property="og:image" content="https://www.swlondoner.co.uk/wp-content/uploads/2019/12/20190715_CigarettesAfterSex_EbruYildiz_394-2.jpeg" /><meta property="og:image:secure_url" content="https://www.swlondoner.co.uk/wp-content/uploads/2019/12/20190715_CigarettesAfterSex_EbruYildiz_394-2.jpeg" /><meta property="og:image:width" content="714" /><meta property="og:image:height" content="500" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.swlondoner.co.uk/#website","url":"https://www.swlondoner.co.uk/","name":"South West Londoner","potentialAction":{"@type":"SearchAction","target":"https://www.swlondoner.co.uk/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.swlondoner.co.uk/cigarettes-after-sex-review-shepherds-bush-empire/#primaryimage","url":"https://www.swlondoner.co.uk/wp-content/uploads/2019/12/20190715_CigarettesAfterSex_EbruYildiz_394-2.jpeg","width":714,"height":500},{"@type":"WebPage","@id":"https://www.swlondoner.co.uk/cigarettes-after-sex-review-shepherds-bush-empire/#webpage","url":"https://www.swlondoner.co.uk/cigarettes-after-sex-review-shepherds-bush-empire/","inLanguage":"en-GB","name":"Review: Masters of ambient pop Cigarettes after Sex are superb at Shepherd&#039;s Bush Empire","isPartOf":{"@id":"https://www.swlondoner.co.uk/#website"},"primaryImageOfPage":{"@id":"https://www.swlondoner.co.uk/cigarettes-after-sex-review-shepherds-bush-empire/#primaryimage"},"datePublished":"2019-12-31T07:43:43+00:00","dateModified":"2019-12-31T07:48:22+00:00","author":{"@id":"https://www.swlondoner.co.uk/#/schema/person/f8dc7838fcb3a21b013acbe60e26517d"},"description":"Cigarettes after Sex have mastered the ambient, reverb-soaked pop song."},{"@type":["Person"],"@id":"https://www.swlondoner.co.uk/#/schema/person/f8dc7838fcb3a21b013acbe60e26517d","name":"Emily Coady-Stemp","image":{"@type":"ImageObject","@id":"https://www.swlondoner.co.uk/#authorlogo","url":"https://secure.gravatar.com/avatar/8fdaa26e24f6f63d501c7d86b6aadcdd?s=96&d=mm&r=g","caption":"Emily Coady-Stemp"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//s.w.org' /><link href='https://tpc.googlesyndication.com' rel='preconnect' /><link href='https://securepubads.g.doubleclick.net' rel='preconnect' /><link href='https://www.google-analytics.com' rel='preconnect' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link href='https://ajax.googleapis.com' rel='preconnect' /><link href='https://fonts.googleapis.com' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="South West Londoner &raquo; Feed" href="https://www.swlondoner.co.uk/feed/" /><link rel="alternate" type="application/rss+xml" title="South West Londoner &raquo; Comments Feed" href="https://www.swlondoner.co.uk/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="South West Londoner &raquo; Review: Masters of ambient pop Cigarettes after Sex are superb at Shepherd&#8217;s Bush Empire Comments Feed" href="https://www.swlondoner.co.uk/cigarettes-after-sex-review-shepherds-bush-empire/feed/" /><style id='wprmenu.css-inline-css' type='text/css'>@media only screen and ( max-width: 780px ) {html body div.wprm-wrapper {
				overflow: scroll;
			}
				#mg-wprm-wrap ul li {
					border-top: solid 1px rgb(12,123,178);
					border-bottom: solid 1px rgb(12,123,178);
				}
				
				#wprmenu_bar {
					background-color: #0e88be;
				}
			
				html body div#mg-wprm-wrap .wpr_submit .icon.icon-search {
					color: ;
				}
				#wprmenu_bar .menu_title, #wprmenu_bar .wprmenu_icon_menu {
					color: #ffffff;
				}
				#wprmenu_bar .menu_title {
					font-size: 20px;
					font-weight: ;
				}
				#mg-wprm-wrap li.menu-item a {
					font-size: px;
					text-transform: ;
					font-weight: ;
				}
				#mg-wprm-wrap li.menu-item-has-children ul.sub-menu a {
					font-size: px;
					text-transform: ;
					font-weight: ;
				}
				#mg-wprm-wrap li.current-menu-item > a {
					background: ;
				}
				#mg-wprm-wrap li.current-menu-item > a,
				#mg-wprm-wrap li.current-menu-item span.wprmenu_icon{
					color:  !important;
				}
				#mg-wprm-wrap {
					background-color: #0e88be;
				}
				.cbp-spmenu-push-toright {
					left: 80% ;
				}
				.cbp-spmenu-push-toright .mm-slideout {
					left:80% ;
				}
				.cbp-spmenu-push-toleft {
					left: -80% ;
				}
				#mg-wprm-wrap.cbp-spmenu-right,
				#mg-wprm-wrap.cbp-spmenu-left,
				#mg-wprm-wrap.cbp-spmenu-right.custom,
				#mg-wprm-wrap.cbp-spmenu-left.custom,
				.cbp-spmenu-vertical {
					width: 80%;
					max-width: px;
				}
				#mg-wprm-wrap ul#wprmenu_menu_ul li.menu-item a,
				div#mg-wprm-wrap ul li span.wprmenu_icon {
					color: #f7f7f7 !important;
				}
				#mg-wprm-wrap ul#wprmenu_menu_ul li.menu-item a:hover {
					background: ;
					color: #ffffff !important;
				}
				div#mg-wprm-wrap ul>li:hover>span.wprmenu_icon {
					color: #ffffff !important;
				}
				.wprmenu_bar .hamburger-inner, .wprmenu_bar .hamburger-inner::before, .wprmenu_bar .hamburger-inner::after {
					background: #FFFFFF;
				}
				.wprmenu_bar .hamburger:hover .hamburger-inner, .wprmenu_bar .hamburger:hover .hamburger-inner::before,
			 .wprmenu_bar .hamburger:hover .hamburger-inner::after {
				background: ;
				}
			
				#wprmenu_menu.left {
					width:80%;
					left: -80%;
					right: auto;
				}
				#wprmenu_menu.right {
					width:80%;
					right: -80%;
					left: auto;
				}
			
					.wprmenu_bar .hamburger {
						float: right;
					}
					.wprmenu_bar #custom_menu_icon.hamburger {
						top: px;
						right: px;
						float: right;
						background-color: ;
					}
				#menu-icon{ display: none !important; }.custMenu #custom_menu_icon {
				display: block;
			}html { padding-top: 42px !important; }#wprmenu_bar,#mg-wprm-wrap { display: block; }
			div#wpadminbar { position: fixed; }}</style><link rel='stylesheet' id='cascade-customize-css'  href='https://www.swlondoner.co.uk/wp-content/cache/autoptimize/autoptimize_single_b3ba1678794ad1fc19c65ab56b3fa9ae.php' type='text/css' media='all' /> <script type='text/javascript' src='https://www.swlondoner.co.uk/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript'>var wprmenu = {"zooming":"yes","from_width":"780","push_width":"","menu_width":"80","parent_click":"","swipe":"yes","enable_overlay":""};</script> <link rel='https://api.w.org/' href='https://www.swlondoner.co.uk/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.swlondoner.co.uk/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.swlondoner.co.uk/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.2" /><link rel='shortlink' href='https://www.swlondoner.co.uk/?p=54122' /><link rel="alternate" type="application/json+oembed" href="https://www.swlondoner.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.swlondoner.co.uk%2Fcigarettes-after-sex-review-shepherds-bush-empire%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.swlondoner.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.swlondoner.co.uk%2Fcigarettes-after-sex-review-shepherds-bush-empire%2F&#038;format=xml" /><link href="https://www.swlondoner.co.uk/wp-content/uploads/2014/10/sw-icon.png" rel="shortcut icon" /><meta name="msvalidate.01" content="201D56B54C39158391D0F5F90C462AB1" /> <!--[if lt IE 9]> <script src="https://www.swlondoner.co.uk/wp-content/themes/cascade/js/respond.js"></script> <![endif]--> <!--[if lt IE 9]> <script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script> <![endif]--><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no"> <!--[if lt IE 9]> <script src="https://s3.amazonaws.com/nwapi/nwmatcher/nwmatcher-1.2.5-min.js"></script> <script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/selectivizr/1.0.2/selectivizr-min.js"></script> <![endif]--> <script>function isSupportTransition() {
                    var b = document.body || document.documentElement,
                    s = b.style,
                    p = 'transition';

                    if (typeof s[p] == 'string') { return true; }

                    // Tests for vendor specific prop
                    var v = ['Moz', 'webkit', 'Webkit', 'Khtml', 'O', 'ms'];
                    p = p.charAt(0).toUpperCase() + p.substr(1);

                    for (var i=0; i<v.length; i++) {
                        if (typeof s[v[i] + p] == 'string') { return true; }
                        }
                        return false;
                        }
                        if ( isSupportTransition() ) {
                        document.documentElement.className += " csstransitions";	
                        }</script>  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-5337791-2', 'auto');
  ga('send', 'pageview');</script> <script data-cfasync="false" id="ao_optimized_gfonts_webfontloader" type="text/javascript">(function() {var wf = document.createElement('script');wf.src='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';wf.type='text/javascript';wf.async='true';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(wf, s);})();</script></head><body class="post-template-default single single-post postid-54122 single-format-standard skin-default not-ie default_width sidebar2 no-home no-touch"><div id='div-gpt-ad-1487844413098-0' class="wallpaper-advert"> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1487844413098-0'); });</script> </div><div id="pagewrap" class="hfeed site"><div id="headerwrap"><div id="nav-bar"><div class="pagewidth clearfix"><div class="social-widget"><div class="description">Taking the pulse of South West London – news, features and sport <span>24/7</span></div><div id="text-3" class="widget widget_text"><div class="textwidget"><a href="/about-us">About us</a><a href="/contacts">Contact</a><a href="/privacy-policy">Privacy Policy</a></div></div><div id="cascade-social-links-2" class="widget cascade-social-links"><ul class="social-links horizontal"><li class="social-link-item twitter image-icon icon-large"> <a href="https://twitter.com/SW_Londoner" title="Twitter" > <img src="/wp-content/themes/cascade/cascade/img/social/twitter.png" /> </a></li><li class="social-link-item facebook image-icon icon-large"> <a href="https://www.facebook.com/southwestlondoner" title="Facebook" > <img src="/wp-content/themes/cascade/cascade/img/social/facebook.png" /> </a></li><li class="social-link-item email image-icon icon-large"> <a href="/cdn-cgi/l/email-protection#e7898290948382948ca794908b88898388898295c98488c9928c" title="email"> <img src="/wp-content/themes/cascade/cascade/img/social/mail.png" /> </a></li><li class="social-link-item rss image-icon icon-large"> <a href="http://www.swlondoner.co.uk/feed/" title="RSS" > <img src="/wp-content/themes/cascade/cascade/img/social/rss.png" /> </a></li></ul></div></div></div></div><header id="header" class="pagewidth clearfix"><div class="hgroup"><div id="site-logo"><a href="https://www.swlondoner.co.uk" title="South West Londoner"><img src="https://www.swlondoner.co.uk/wp-content/uploads/2015/04/swl-logo.png" alt="South West Londoner" title="South West Londoner" /><span style="display: none;">South West Londoner</span></a></div></div><div class="header-widget pagewidth"><div id="text-2" class="widget widget_text"><div class="textwidget"></div></div></div> <a id="menu-icon" href="#"><i class="fa fa-list-ul icon-list-ul"></i></a><nav id="mobile-menu" class="sidemenu sidemenu-off" role="navigation"><ul id="main-nav" class="main-nav"><li id='menu-item-15078' class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a  href="https://www.swlondoner.co.uk/">Home</a></li><li id='menu-item-2437' class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.swlondoner.co.uk/category/news/">News</a></li><li id='menu-item-2439' class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.swlondoner.co.uk/category/sport/">Sport</a></li><li id='menu-item-40035' class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.swlondoner.co.uk/category/features/">Features</a></li><li id='menu-item-2435' class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a  href="https://www.swlondoner.co.uk/category/entertainment/">Entertainment</a></li><li id='menu-item-2878' class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.swlondoner.co.uk/category/food-and-drink/">Food and Drink</a></li><li id='menu-item-14371' class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.swlondoner.co.uk/category/politics/">Election 2019</a></li></ul></nav></header></div><div id="body" class="clearfix"><div id="layout" class="pagewidth clearfix"><div id="contentwrap"><div id="content" class="list-post"><article itemscope itemtype="http://schema.org/Article" id="post-54122" class="post clearfix cat-2 post-54122 type-post status-publish format-standard has-post-thumbnail hentry category-entertainment has-post-title no-post-date has-post-category has-post-tag has-post-comment has-post-author"><figure class="post-image "> <a href="https://www.swlondoner.co.uk/cigarettes-after-sex-review-shepherds-bush-empire/"><meta itemprop="image" content="https://www.swlondoner.co.uk/wp-content/uploads/2019/12/20190715_CigarettesAfterSex_EbruYildiz_394-2.jpeg"></meta><img src="https://www.swlondoner.co.uk/wp-content/uploads/2019/12/20190715_CigarettesAfterSex_EbruYildiz_394-2.jpeg" width="978" alt="Review: Masters of ambient pop Cigarettes after Sex are superb at Shepherd&#8217;s Bush Empire" /></a></figure><div class="post-content"><h1 class="post-title entry-title" itemprop="headline"><a href="https://www.swlondoner.co.uk/cigarettes-after-sex-review-shepherds-bush-empire/" title="Review: Masters of ambient pop Cigarettes after Sex are superb at Shepherd&#8217;s Bush Empire">Review: Masters of ambient pop Cigarettes after Sex are superb at Shepherd&#8217;s Bush Empire</a></h1><div class="new-author"><br /></div><div class="share clearfix"></div><div class="before-content-widget"></div><div class="entry-content" itemprop="articleBody"><p>By <a href="/cdn-cgi/l/email-protection#4b252e3c382f2e38200b383c2724252f24252e39652824653e20">Christopher Knowles</a><br />December 31 2019, 08.40<br /><a class="twitter-follow-button" href="https://twitter.com/SW_Londoner?ref_src=twsrc%5Etfw" data-show-count="false" data-size="large">Follow @SW_Londoner</a><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://platform.twitter.com/widgets.js" charset="utf-8" async=""></script></p><p><strong>Cigarettes after Sex have mastered the ambient, reverb-soaked pop song. </strong></p><p>The way their riffs and evocative verses melt into a gloriously warm chorus makes them the perfect band to see on a sombre and inclement Thursday in Shepherd&#8217;s Bush.</p><p>There was no support act for Cigarettes after Sex, which was a shame. But in place of a support, the band screened a wonderfully pretentious arthouse film.</p><p>As the oblivious crowd supped, on the backing of the stage, a fixed shot of a grey horizon was blurred by sheets of rain. The caption read: “Everything is wrong, but it’s OK.&#8221;</p><p>As the interest of the crowd piqued, the profile of a heroine gazed upon a setting sun, mist sweeping across the expanse of forlorn sea. The film continued to foreground the desperation of boundless distances as Cigarettes after Sex joined the proceedings.</p><p>The resonant and reverberating chords of <em>Opera House</em> opened the set. As the characteristically warm bass tones rolled into the track, the background film pictured waves consuming rocks and Cigarettes after Sex confirmed their mastery of the gentle but euphoric chorus. This was an opening track that would surely be on Ophelia’s playlist.</p><p>Considering the widely held view that Cigarettes after Sex have developed a sound that an unforgiving critic might term uniform, it was strange that the crowd was only truly receptive to the stand out tracks from the band’s eponymous first album. The band’s second album&nbsp;<em>Cry</em>&nbsp;is a welcome continuation of a beautifully crafted approach.</p><p>In the pre-smoking ban past, a band’s stand out tracks would be greeted with plumes of dubious smoke, but across the expanse of this crowd a constellation of smart phones met the wonderful <em>Sweet</em>. Greg Gonzalez swayed to the edges of the stage drifting into languorous guitar riffs.</p><p>Cigarettes after Sex finished with the superb&nbsp;<em>Apocalypse,&nbsp;</em>which had the feel of waltz beneath the depths of a black and white sea.</p><p>Couples embraced and the for the first time the crowd’s voice rose above the rhythm section. The film projected fire and innocence consumed as the symbolic entanglement of desire and destruction traced its final steps.</p><div id="cascade_builder_content-54122" data-postid="54122" class="cascade_builder_content cascade_builder_content-54122 cascade_builder cascade_builder_front"></div></div></div></article><div class="after-content-widget"></div><div class="related-posts"><h4 class="related-title">Related Posts</h4><article class="post type-post clearfix"><figure class="post-image"> <a href="https://www.swlondoner.co.uk/fish-choir-sing-jingle-bells/"> <img src="https://www.swlondoner.co.uk/wp-content/uploads/2019/12/London-Aquarium.jpg" width="65" height="65" alt="London Aquarium" /> </a></figure><div class="post-content"><p class="post-meta"> <span class="post-category"><a href="https://www.swlondoner.co.uk/category/entertainment/">Entertainment</a> / </span></p><h1 class="post-title"> <a href="https://www.swlondoner.co.uk/fish-choir-sing-jingle-bells/" title="London Aquarium fish choir with &#8216;vocal range like Mariah Carey&#8217; sing Jingle Bells for Christmas">London Aquarium fish choir with &#8216;vocal range like Mariah Carey&#8217; sing Jingle Bells for Christmas</a></h1></div></article><article class="post type-post clearfix"><figure class="post-image"> <a href="https://www.swlondoner.co.uk/strapped-for-cash-this-christmas-here-are-five-ways-you-can-make-gift-money-fast/"> <img src="https://www.swlondoner.co.uk/wp-content/uploads/2019/12/Xmas-presents.jpg" width="65" height="65" alt="Xmas presents" /> </a></figure><div class="post-content"><p class="post-meta"> <span class="post-category"><a href="https://www.swlondoner.co.uk/category/entertainment/">Entertainment</a> / </span></p><h1 class="post-title"> <a href="https://www.swlondoner.co.uk/strapped-for-cash-this-christmas-here-are-five-ways-you-can-make-gift-money-fast/" title="Strapped for cash this Christmas? Here are five ways you can make gift money fast">Strapped for cash this Christmas? Here are five ways you can make gift money fast</a></h1></div></article><article class="post type-post clearfix"><figure class="post-image"> <a href="https://www.swlondoner.co.uk/ferris-and-sylvester-streatham-americana-interview/"> <img src="https://www.swlondoner.co.uk/wp-content/uploads/2019/12/FS-Press-Shot-copy-min.jpg" width="65" height="65" alt="ferris and sylvester" /> </a></figure><div class="post-content"><p class="post-meta"> <span class="post-category"><a href="https://www.swlondoner.co.uk/category/entertainment/">Entertainment</a> / </span></p><h1 class="post-title"> <a href="https://www.swlondoner.co.uk/ferris-and-sylvester-streatham-americana-interview/" title="&#8216;London is our inspiration&#8217; &#8211; Streatham&#8217;s Americana duo Ferris &#038; Sylvester">&#8216;London is our inspiration&#8217; &#8211; Streatham&#8217;s Americana duo Ferris &#038; Sylvester</a></h1></div></article></div><div id="comments" class="commentwrap"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cigarettes-after-sex-review-shepherds-bush-empire/#respond" style="display:none;">Cancel</a></small></h3><form action="https://www.swlondoner.co.uk/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" class="required"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" size="30" class="required" /><label for="author">Your Name</label></p><p class="comment-form-email"><input id="email" name="email" type="text" value="" size="30" class="required email" /><label for="email">Your Email</label></p><p class="comment-form-url"><input id="url" name="url" type="text" value="" size="30" /><label for="website">Your Website</label></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p><div class="gglcptch gglcptch_v3"><div class="google-captcha-notice">This site is protected by reCAPTCHA and the Google <a href="https://policies.google.com/privacy" target="_blank">Privacy Policy</a> and <a href="https://policies.google.com/terms" target="_blank">Terms of Service</a> apply.</div><input type="hidden" id="g-recaptcha-response" name="g-recaptcha-response"> <script src="https://www.google.com/recaptcha/api.js?render=6LcKP8IUAAAAAFYFjN8JaniCaUJeV0Q4KuauAurb"></script> <script>grecaptcha.ready(function() {
                                  grecaptcha.execute('6LcKP8IUAAAAAFYFjN8JaniCaUJeV0Q4KuauAurb', {action: 'BWS_reCaptcha'}).then(function(token) {
                                    document.querySelectorAll( "#g-recaptcha-response" ).forEach( elem => ( elem.value = token ) );
                                  });
                              });</script></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='54122' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div><aside id="sidebar-alt"><div class="widgetwrap"><div id="cascade-feature-posts-6" class="widget feature-posts"><h4 class="widgettitle">Featured</h4><ul class="feature-posts-list"><li><a href="https://www.swlondoner.co.uk/bis-harlem-murder-croydon-businessman-slams-council/"><img src="https://www.swlondoner.co.uk/wp-content/uploads/2019/12/Dexter-Simms-outside-the-Mula-Cake-Community-Hub-1.jpg" width="170" height="120" class="post-img" alt="Dexter Simms outside the Mula Cake Community Hub" /></a><a href="https://www.swlondoner.co.uk/bis-harlem-murder-croydon-businessman-slams-council/" class="feature-posts-title">Bis Harlem murder: Croydon Businessman of the Year slams council after cousin&#8217;s death</a> <br /></li><li><a href="https://www.swlondoner.co.uk/review-the-snow-queen-rose-theatre-kingston-christmas-treat/"><img src="https://www.swlondoner.co.uk/wp-content/uploads/2019/12/The-Snow-Queen-at-the-Rose-Theatre.-Photo-by-Mark-Douet-650A2611.jpg" width="170" height="120" class="post-img" alt="Review: The Snow Queen at the Rose Theatre Kingston is a warm and magic Christmas treat" /></a><a href="https://www.swlondoner.co.uk/review-the-snow-queen-rose-theatre-kingston-christmas-treat/" class="feature-posts-title">Review: The Snow Queen at the Rose Theatre Kingston is a warm and magic Christmas treat</a> <br /></li><li><a href="https://www.swlondoner.co.uk/nightmare-for-swinson-lib-dem-surge-just-stutters-along/"><img src="https://www.swlondoner.co.uk/wp-content/uploads/2019/12/swinson-cropped-170x120.png" width="170" height="120" class="post-img" alt="Jo Swinson" /></a><a href="https://www.swlondoner.co.uk/nightmare-for-swinson-lib-dem-surge-just-stutters-along/" class="feature-posts-title">Nightmare for Swinson: Lib Dem ‘surge’ just stutters along</a> <br /></li><li><a href="https://www.swlondoner.co.uk/labour-finally-look-to-women-for-its-next-leader/"><img src="https://www.swlondoner.co.uk/wp-content/uploads/2019/11/Jeremy_Corbyn_Bahrain_1-1024x644-170x120.png" width="170" height="120" class="post-img" alt="Jeremy Corbyn announces Labour manifesto" /></a><a href="https://www.swlondoner.co.uk/labour-finally-look-to-women-for-its-next-leader/" class="feature-posts-title">Labour finally look to women for its next leader</a> <br /></li><li><a href="https://www.swlondoner.co.uk/boris-johnson-rides-the-blue-wave-tories-pinching-themselves-after-big-general-election-victory/"><img src="https://www.swlondoner.co.uk/wp-content/uploads/2019/12/BoJo-min.jpg" width="170" height="120" class="post-img" alt="Boris Johnson rides the blue wave &#8211; Tories ‘pinching themselves’ after big General Election victory" /></a><a href="https://www.swlondoner.co.uk/boris-johnson-rides-the-blue-wave-tories-pinching-themselves-after-big-general-election-victory/" class="feature-posts-title">Boris Johnson rides the blue wave &#8211; Tories ‘pinching themselves’ after big General Election victory</a> <br /></li></ul></div></div></aside></div><aside id="sidebar"><div id="search-2" class="widget widget_search"><h4 class="widgettitle">Search the site</h4><form method="get" id="searchform" action="https://www.swlondoner.co.uk/"> <i class="fa fa-search icon-search"></i> <input type="text" name="s" id="s" placeholder="Search" /></form></div><div id="cascade-feature-posts-7" class="widget feature-posts"><h4 class="widgettitle">Editor&#8217;s Picks</h4><ul class="feature-posts-list"><li><a href="https://www.swlondoner.co.uk/march-e-edition/"><img src="https://www.swlondoner.co.uk/wp-content/uploads/2019/03/SWL_feb-feat-50x50.jpg" width="50" height="50" class="post-img" alt="SWL March e-edition: Andy Murray&#8217;s return to Wimbledon, the schoolgirl taking on Heathrow representatives and a scaly visitor in Merton" /></a><a href="https://www.swlondoner.co.uk/march-e-edition/" class="feature-posts-title">SWL March e-edition: Andy Murray&#8217;s return to Wimbledon, the schoolgirl taking on Heathrow representatives and a scaly visitor in Merton</a> <br /></li><li><a href="https://www.swlondoner.co.uk/andy-murray-thai-wimbledon/"><img src="https://www.swlondoner.co.uk/wp-content/uploads/2019/03/Murray-1-1.jpg" width="50" height="50" class="post-img" alt="PICTURE EXCLUSIVE: Andy Murray seen for the first time since hip operation in Wimbledon Thai restaurant" /></a><a href="https://www.swlondoner.co.uk/andy-murray-thai-wimbledon/" class="feature-posts-title">PICTURE EXCLUSIVE: Andy Murray seen for the first time since hip operation in Wimbledon Thai restaurant</a> <br /></li><li><a href="https://www.swlondoner.co.uk/february-sports-ezine/"><img src="https://www.swlondoner.co.uk/wp-content/uploads/2019/02/SWL-feb-front-page-50x50.jpg" width="50" height="50" class="post-img" alt="February&#8217;s sports e-zine: read all the biggest stories in our latest edition" /></a><a href="https://www.swlondoner.co.uk/february-sports-ezine/" class="feature-posts-title">February&#8217;s sports e-zine: read all the biggest stories in our latest edition</a> <br /></li><li><a href="https://www.swlondoner.co.uk/we-cant-consent-to-this-murder-defence/"><img src="https://www.swlondoner.co.uk/wp-content/uploads/2019/01/Fiona-Mackenzie-50x50.jpg" width="50" height="50" class="post-img" alt="New campaign spotlights &#8216;rough sex&#8217; murder defence" /></a><a href="https://www.swlondoner.co.uk/we-cant-consent-to-this-murder-defence/" class="feature-posts-title">New campaign spotlights &#8216;rough sex&#8217; murder defence</a> <br /></li></ul></div><div id="text-4" class="widget widget_text"><div class="textwidget"><a target="_blank" href="http://www.theleaguepaper.com/" rel="noopener noreferrer"><img src="/wp-content/uploads/2014/08/football-ad1.jpg"></a></div></div><div id="cascade-feature-posts-8" class="widget feature-posts"><h4 class="widgettitle">Most Popular</h4><ul class="feature-posts-list"><li><a href="https://www.swlondoner.co.uk/israel-is-racist-and-apartheidist-twickenham-green-candidate-faces-backlash-after-ignorant-claims/"><img src="https://www.swlondoner.co.uk/wp-content/uploads/2015/04/Tanya-Williams-Green-Party-50x50.jpg" width="50" height="50" class="post-img" alt="‘Israel is racist and apartheid state’: Twickenham Green candidate faces backlash after ‘ignorant’ claims" /></a><a href="https://www.swlondoner.co.uk/israel-is-racist-and-apartheidist-twickenham-green-candidate-faces-backlash-after-ignorant-claims/" class="feature-posts-title">‘Israel is racist and apartheid state’: Twickenham Green candidate faces backlash after ‘ignorant’ claims</a> <br /></li><li><a href="https://www.swlondoner.co.uk/young-muslim-raises-thousands-poppy-appeal-wembley-stadium-honour-country-islam-teaches/"><img src="https://www.swlondoner.co.uk/wp-content/uploads/2014/11/poppy-appeal-wembley-stadium-featured-50x50.jpg" width="50" height="50" class="post-img" alt="Young Muslims raise thousands for Poppy Appeal at Wembley Stadium to ‘honour country and peace as Islam teaches them’" /></a><a href="https://www.swlondoner.co.uk/young-muslim-raises-thousands-poppy-appeal-wembley-stadium-honour-country-islam-teaches/" class="feature-posts-title">Young Muslims raise thousands for Poppy Appeal at Wembley Stadium to ‘honour country and peace as Islam teaches them’</a> <br /></li><li><a href="https://www.swlondoner.co.uk/peta-backs-afc-wimbledons-bid-build-football-stadium-end-cruel-greyhound-racing/"><img src="https://www.swlondoner.co.uk/wp-content/uploads/2015/01/Greyhound-youtube-sixten3-50x50.jpg" width="50" height="50" class="post-img" alt="PETA backs AFC Wimbledon’s bid to build football stadium – to end &#8216;cruel&#8217; greyhound racing" /></a><a href="https://www.swlondoner.co.uk/peta-backs-afc-wimbledons-bid-build-football-stadium-end-cruel-greyhound-racing/" class="feature-posts-title">PETA backs AFC Wimbledon’s bid to build football stadium – to end &#8216;cruel&#8217; greyhound racing</a> <br /></li><li><a href="https://www.swlondoner.co.uk/general-election-2015-conservative-victoria-borwick-secures-kensington-seat/"><img src="https://www.swlondoner.co.uk/wp-content/uploads/2015/05/victoriaborwickELECTEDKENSINGTON1-50x50.jpg" width="50" height="50" class="post-img" alt="General Election 2015: Conservative Victoria Borwick secures Kensington seat" /></a><a href="https://www.swlondoner.co.uk/general-election-2015-conservative-victoria-borwick-secures-kensington-seat/" class="feature-posts-title">General Election 2015: Conservative Victoria Borwick secures Kensington seat</a> <br /></li><li><a href="https://www.swlondoner.co.uk/richmond-mp-and-london-mayoral-candidate-zac-goldsmith-backs-ivory-trade-ban-during-anti-poaching-rally/"><img src="https://www.swlondoner.co.uk/wp-content/uploads/2015/10/global-march-elephants-rhinos-feat-swl-50x50.jpg" width="50" height="50" class="post-img" alt="Richmond MP and London mayoral candidate Zac Goldsmith backs ivory trade ban during anti-poaching rally" /></a><a href="https://www.swlondoner.co.uk/richmond-mp-and-london-mayoral-candidate-zac-goldsmith-backs-ivory-trade-ban-during-anti-poaching-rally/" class="feature-posts-title">Richmond MP and London mayoral candidate Zac Goldsmith backs ivory trade ban during anti-poaching rally</a> <br /></li></ul></div><div id="text-5" class="widget widget_text"><div class="textwidget"><a target="_blank" href="http://www.therugbypaper.co.uk/" rel="noopener noreferrer"><img src="/wp-content/uploads/2014/08/rugby-ad.jpg"></div></div><div class="clearfix"><div class="secondary"></div><div class="secondary last"></div></div></aside></div><div class="bottom-ad"><a target="_blank" href="http://www.streatham-hockey.co.uk/"><img src="/wp-content/uploads/2014/08/leaderboard.jpg"></a></div></div><div id="footerwrap"><footer id="footer" class="pagewidth clearfix"><p class="back-top"> <a href="#header">Back to Top</a></p><div class="footer-widgets clearfix"><div class="col4-1 first"><div id="cascade-feature-posts-5" class="widget feature-posts"><h4 class="widgettitle">Features</h4><ul class="feature-posts-list"><li><a href="https://www.swlondoner.co.uk/witches-descend-on-south-west-london/" class="feature-posts-title">Witches descend on south west London for the spookiest events in the occult calendar</a> <br /></li><li><a href="https://www.swlondoner.co.uk/lights-camera-happy-wimbledon-filmmaker-with-lymphedema-on-her-inspirations/" class="feature-posts-title">Lights, camera, happy! Wimbledon filmmaker with Lymphedema on her inspirations</a> <br /></li><li><a href="https://www.swlondoner.co.uk/bis-harlem-murder-croydon-businessman-slams-council/" class="feature-posts-title">Bis Harlem murder: Croydon Businessman of the Year slams council after cousin&#8217;s death</a> <br /></li></ul></div></div><div class="col4-1 "><div id="cascade-feature-posts-2" class="widget feature-posts"><h4 class="widgettitle">News</h4><ul class="feature-posts-list"><li><a href="https://www.swlondoner.co.uk/fish-choir-sing-jingle-bells/" class="feature-posts-title">London Aquarium fish choir with &#8216;vocal range like Mariah Carey&#8217; sing Jingle Bells for Christmas</a> <br /></li><li><a href="https://www.swlondoner.co.uk/croydon-police-deliver-christmas-presents-to-domestic-violence-survivors/" class="feature-posts-title">Croydon police deliver sacks of Christmas presents to domestic violence survivors</a> <br /></li><li><a href="https://www.swlondoner.co.uk/blindfolded-protesters-perform-rapist-in-your-way-tower-bridge/" class="feature-posts-title">Blindfolded protesters perform viral anthem &#8216;Rapist In Your Way&#8217; at Tower Bridge</a> <br /></li></ul></div></div><div class="col4-1 "><div id="cascade-feature-posts-3" class="widget feature-posts"><h4 class="widgettitle">Entertainment</h4><ul class="feature-posts-list"><li><a href="https://www.swlondoner.co.uk/cigarettes-after-sex-review-shepherds-bush-empire/" class="feature-posts-title">Review: Masters of ambient pop Cigarettes after Sex are superb at Shepherd&#8217;s Bush Empire</a> <br /></li><li><a href="https://www.swlondoner.co.uk/fish-choir-sing-jingle-bells/" class="feature-posts-title">London Aquarium fish choir with &#8216;vocal range like Mariah Carey&#8217; sing Jingle Bells for Christmas</a> <br /></li><li><a href="https://www.swlondoner.co.uk/strapped-for-cash-this-christmas-here-are-five-ways-you-can-make-gift-money-fast/" class="feature-posts-title">Strapped for cash this Christmas? Here are five ways you can make gift money fast</a> <br /></li></ul></div></div><div class="col4-1 "><div id="cascade-feature-posts-4" class="widget feature-posts"><h4 class="widgettitle">Sport</h4><ul class="feature-posts-list"><li><a href="https://www.swlondoner.co.uk/carshalton-athletic-fa-trophy-bognor-regis-town-fc/" class="feature-posts-title">Carshalton Athletic chase FA Trophy glory with wind in their sails after Bognor win</a> <br /></li><li><a href="https://www.swlondoner.co.uk/england-womens-international-abbie-scott-joins-rfu-all-schools-training-session-at-old-rutlishians/" class="feature-posts-title">England Women’s international Abbie Scott joins RFU All Schools training session at Old Rutlishians</a> <br /></li><li><a href="https://www.swlondoner.co.uk/wheelchair-rugby-up-close-and-personal/" class="feature-posts-title">Wheelchair rugby: Up close and personal</a> <br /></li></ul></div></div></div><div class="social-widget"></div><div class="footer-nav-wrap"></div><div class="footer-text clearfix"><div class="one">South West Londoner, Ampersand House, 49-53 York Street, London, TW1 3LP<br /> Newsdesk: 0203 026 3781<br /> Copyright © <a href="http://www.swlondoner.co.uk/">South West Londoner</a> 1997-2019</div><div class="two">Powered by <a href="http://wordpress.org">WordPress</a> &bull; <a href="http://cascade.me">cascade WordPress Themes</a></div></div></footer></div></div><div class="wprm-wrapper"><div id="wprmenu_bar" class="wprmenu_bar  top"><div class="hamburger hamburger--slider"> <span class="hamburger-box"> <span class="hamburger-inner"></span> </span></div><div class="menu_title"> MENU</div></div><div class="cbp-spmenu cbp-spmenu-vertical cbp-spmenu-top  " id="mg-wprm-wrap"><ul id="wprmenu_menu_ul"><li id="menu-item-15079" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-15079"><a href="https://www.swlondoner.co.uk/">Home</a></li><li id="menu-item-2445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2445"><a href="https://www.swlondoner.co.uk/category/news/">News</a></li><li id="menu-item-2443" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2443"><a href="https://www.swlondoner.co.uk/category/entertainment/">Entertainment</a></li><li id="menu-item-2447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2447"><a href="https://www.swlondoner.co.uk/category/sport/">Sport</a></li><li id="menu-item-2444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2444"><a href="https://www.swlondoner.co.uk/category/features/">Features</a></li><li id="menu-item-2458" class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-2458"><a href="https://www.swlondoner.co.uk/about-us/">About us</a></li><li id="menu-item-2456" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2456"><a href="https://www.swlondoner.co.uk/privacy-policy/">Privacy Policy</a></li><li id="menu-item-2457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2457"><a href="https://www.swlondoner.co.uk/contacts/">Contacts</a></li><li id="menu-item-2449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2449"><a href="#"><i class="fa fa-facebook"></i> Facebook</a></li><li id="menu-item-2450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2450"><a href="#"><i class="fa fa-twitter"></i> Twitter</a></li></ul></div></div> <script type='text/javascript'>var tbLocalScript = {"isTouch":"","isAnimationActive":"1","isParallaxActive":"1","animationInviewSelectors":[".module.wow",".cascade_builder_content .cascade_builder_row.wow",".module_row.wow",".builder-posts-wrap > .post.wow",".fly-in > .post",".fly-in .row_inner > .tb-column",".fade-in > .post",".fade-in .row_inner > .tb-column",".slide-up > .post",".slide-up .row_inner > .tb-column"],"createAnimationSelectors":[],"backgroundSlider":{"autoplay":5000,"speed":2000},"animationOffset":"100","videoPoster":"https:\/\/www.swlondoner.co.uk\/wp-content\/themes\/cascade\/cascade\/cascade-builder\/img\/blank.png","backgroundVideoLoop":"yes","builder_url":"https:\/\/www.swlondoner.co.uk\/wp-content\/themes\/cascade\/cascade\/cascade-builder","framework_url":"https:\/\/www.swlondoner.co.uk\/wp-content\/themes\/cascade\/cascade","version":"2.4.7","fullwidth_support":"1","fullwidth_container":"body","loadScrollHighlight":"1"};
var cascadeScript = {"lightbox":{"lightboxSelector":".lightbox","lightboxOn":true,"lightboxContentImages":true,"lightboxContentImagesSelector":".post-content a[href$=jpg],.page-content a[href$=jpg],.post-content a[href$=gif],.page-content a[href$=gif],.post-content a[href$=png],.page-content a[href$=png],.post-content a[href$=JPG],.page-content a[href$=JPG],.post-content a[href$=GIF],.page-content a[href$=GIF],.post-content a[href$=PNG],.page-content a[href$=PNG],.post-content a[href$=jpeg],.page-content a[href$=jpeg],.post-content a[href$=JPEG],.page-content a[href$=JPEG]","theme":"pp_default","social_tools":false,"allow_resize":true,"show_title":false,"overlay_gallery":false,"screenWidthNoLightbox":600,"deeplinking":false,"contentImagesAreas":".post, .type-page, .type-highlight, .type-slider","gallerySelector":".gallery-icon > a[href$=jpg],.gallery-icon > a[href$=gif],.gallery-icon > a[href$=png],.gallery-icon > a[href$=JPG],.gallery-icon > a[href$=GIF],.gallery-icon > a[href$=PNG],.gallery-icon > a[href$=jpeg],.gallery-icon > a[href$=JPEG]","lightboxGalleryOn":true},"lightboxContext":"body","isTouch":"false"};
var tbScrollHighlight = {"fixedHeaderSelector":"#headerwrap.fixed-header","speed":"900","navigation":"#main-nav","scrollOffset":"0"};</script> <script type='text/javascript'>var cascade_vars = {"version":"2.4.7","url":"https:\/\/www.swlondoner.co.uk\/wp-content\/themes\/cascade\/cascade","TB":"1"};</script> <script type='text/javascript'>var cascadeScript = {"lightbox":{"lightboxSelector":".lightbox","lightboxOn":true,"lightboxContentImages":true,"lightboxContentImagesSelector":".post-content a[href$=jpg],.page-content a[href$=jpg],.post-content a[href$=gif],.page-content a[href$=gif],.post-content a[href$=png],.page-content a[href$=png],.post-content a[href$=JPG],.page-content a[href$=JPG],.post-content a[href$=GIF],.page-content a[href$=GIF],.post-content a[href$=PNG],.page-content a[href$=PNG],.post-content a[href$=jpeg],.page-content a[href$=jpeg],.post-content a[href$=JPEG],.page-content a[href$=JPEG]","theme":"pp_default","social_tools":false,"allow_resize":true,"show_title":false,"overlay_gallery":false,"screenWidthNoLightbox":600,"deeplinking":false,"contentImagesAreas":".post, .type-page, .type-highlight, .type-slider","gallerySelector":".gallery-icon > a[href$=jpg],.gallery-icon > a[href$=gif],.gallery-icon > a[href$=png],.gallery-icon > a[href$=JPG],.gallery-icon > a[href$=GIF],.gallery-icon > a[href$=PNG],.gallery-icon > a[href$=jpeg],.gallery-icon > a[href$=JPEG]","lightboxGalleryOn":true},"lightboxContext":"#pagewrap","fixedHeader":"","isTouch":"false","ajax_nonce":"0325101dc0","ajax_url":"https:\/\/www.swlondoner.co.uk\/wp-admin\/admin-ajax.php","events":"mouseenter","top_nav_side":"left","main_nav_side":"right"};</script> <script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=6LcKP8IUAAAAAFYFjN8JaniCaUJeV0Q4KuauAurb'></script> <script type='text/javascript'>var gglcptch = {"options":{"version":"v3","sitekey":"6LcKP8IUAAAAAFYFjN8JaniCaUJeV0Q4KuauAurb","theme":"red","error":"<strong>Warning<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly.","disable":0},"vars":{"visibility":false}};</script> <script type="text/javascript">if ('object' === typeof tbLocalScript) {
                    tbLocalScript.transitionSelectors = ".js.csstransitions .module.wow, .js.csstransitions .cascade_builder_content .cascade_builder_row.wow, .js.csstransitions .module_row.wow, .js.csstransitions .builder-posts-wrap > .post.wow, .js.csstransitions .fly-in > .post, .js.csstransitions .fly-in .row_inner > .tb-column, .js.csstransitions .fade-in > .post, .js.csstransitions .fade-in .row_inner > .tb-column, .js.csstransitions .slide-up > .post, .js.csstransitions .slide-up .row_inner > .tb-column";
                }</script> <script>jQuery(window).load(function(){ jQuery(window).resize(); jQuery( 'body' ).addClass( 'page-loaded' ); });</script> <script type="text/javascript" defer src="https://www.swlondoner.co.uk/wp-content/cache/autoptimize/autoptimize_bf19e891ebb24e91177e7d923b150162.php"></script></body></html><!-- WP Fastest Cache file was created in 2.8402421474457 seconds, on 31-12-19 7:48:57 --><!-- via php -->