<!DOCTYPE html>
<!--[if lt IE 7]><html lang="en-GB" class="ie6"><![endif]-->
<!--[if IE 7]><html lang="en-GB" class="ie7"><![endif]-->
<!--[if IE 8]><html lang="en-GB" class="ie8"><![endif]-->
<!--[if IE 9]><html lang="en-GB" class="ie9"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="en-GB"><!--<![endif]-->
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<script>var et_site_url='https://www.swlondoner.co.uk';var et_post_id='67313';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><script type='text/javascript' src='https://servedbyadbutler.com/hb_app.js' async></script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<link rel="stylesheet" media="print" onload="this.onload=null;this.media='all';" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Open+Sans:400,700&amp;display=swap" /><link media="all" href="https://www.swlondoner.co.uk/wp-content/cache/autoptimize/css/autoptimize_354537f1e4919956f5876acd26eca97c.css" rel="stylesheet" /><title>Children in care still placed in unregulated accommodation despite Lambeth report</title>
<meta name="description" content="A report this week found that more than 700 children in Lambeth care homes suffered cruelty and sexual abuse." />
<link rel="canonical" href="https://www.swlondoner.co.uk/news/30072021-children-in-care-still-placed-in-unregulated-accommodation-despite-lambeth-report/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Children in care still placed in unregulated accommodation despite Lambeth report" />
<meta property="og:description" content="A report this week found that more than 700 children in Lambeth care homes suffered cruelty and sexual abuse." />
<meta property="og:url" content="https://www.swlondoner.co.uk/news/30072021-children-in-care-still-placed-in-unregulated-accommodation-despite-lambeth-report/" />
<meta property="og:site_name" content="South West Londoner" />
<meta property="article:publisher" content="https://www.facebook.com/southwestlondoner/" />
<meta property="article:published_time" content="2021-07-30T15:42:22+00:00" />
<meta property="article:modified_time" content="2021-07-30T15:42:23+00:00" />
<meta property="og:image" content="https://www.swlondoner.co.uk/wp-content/uploads/2021/07/erik-witsoe-bzRzbErCWCs-unsplash-scaled-e1627640653600.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="536" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@SW_Londoner" />
<meta name="twitter:site" content="@SW_Londoner" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Newsdesk" />
<meta name="twitter:label2" content="Estimated reading time" />
<meta name="twitter:data2" content="7 minutes" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.swlondoner.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<script type='text/javascript' src='https://www.swlondoner.co.uk/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.swlondoner.co.uk\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":67313,"token":"01d4bb2aa8","lang":0,"debug":1}
</script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-5337791-2' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.swlondoner.co.uk"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-5337791-2", {"anonymize_ip":true});
</script>
<script type='text/javascript' src='http://platform.twitter.com/widgets.js?ver=5.8' id='twitter-widget-js'></script>
<link rel="https://api.w.org/" href="https://www.swlondoner.co.uk/wp-json/" /><link rel="alternate" type="application/json" href="https://www.swlondoner.co.uk/wp-json/wp/v2/posts/67313" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.swlondoner.co.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.swlondoner.co.uk/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8" />
<link rel='shortlink' href='https://www.swlondoner.co.uk/?p=67313' />
<link rel="alternate" type="application/json+oembed" href="https://www.swlondoner.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.swlondoner.co.uk%2Fnews%2F30072021-children-in-care-still-placed-in-unregulated-accommodation-despite-lambeth-report%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.swlondoner.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.swlondoner.co.uk%2Fnews%2F30072021-children-in-care-still-placed-in-unregulated-accommodation-despite-lambeth-report%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.37.0" /><link rel="preload" href="https://www.swlondoner.co.uk/wp-content/plugins/monarch/core/admin/fonts/modules.ttf" as="font" crossorigin="anonymous">
<link rel="apple-touch-icon" sizes="180x180" href="/favicons/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicons/favicon-16x16.png">
<link rel="manifest" href="/favicons/site.webmanifest">
<link rel="mask-icon" href="/favicons/safari-pinned-tab.svg" color="#3270b7">
<link rel="shortcut icon" href="/favicons/favicon.ico">
<meta name="apple-mobile-web-app-title" content="SWLondoner">
<meta name="application-name" content="SWLondoner">
<meta name="msapplication-TileColor" content="#082644">
<meta name="msapplication-config" content="/favicons/browserconfig.xml">
<meta name="theme-color" content="#082644">

<script data-ad-client="ca-pub-3263212524915467" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
<script>
        googletag.cmd.push(function() {

            // MAP: Leaderboard Adverts
            var mapping1 = googletag.sizeMapping().
            addSize([321, 0], [[320, 50],[300,600]]).
            addSize([467, 0], [[300,600], [468, 60]]).
            addSize([768, 0], [728, 90]).
            addSize([1000, 0], [[728,90],[970, 250],[970, 90]]).
            build();

            var mapping2 = googletag.sizeMapping().
            addSize([300, 0], [300,250]).
            addSize([768, 0], [[300,250],[130,600],[300,600]]).
            build();

            var mapping3 = googletag.sizeMapping().
            addSize([0, 0], [0,0]).
            addSize([768, 0], [300,250]).
            build();

            var mapping4 = googletag.sizeMapping().
            addSize([0, 0], [300,250]).
            addSize([767, 0], [0,0]).
            build();

            var mapping5 = googletag.sizeMapping().
            addSize([0, 0], [[300,250],[320,50]]).
            addSize([468, 0], [468,60]).
            addSize([728, 0], [728,90]).
            addSize([970, 0], [970,90]).
            build();

            // GPT slots
            var gptAdSlots = [];

            gptAdSlots[0] = googletag.defineSlot('/101830451/SWL-L-H', [[320, 50], [300, 600], [728, 90], [970, 250], [970, 90], [468, 60]], 'div-gpt-ad-1596709665697-0').defineSizeMapping(mapping1).setCollapseEmptyDiv(true).addService(googletag.pubads());
            gptAdSlots[1] = googletag.defineSlot('/101830451/SWL-L-F', [[468, 60], [970, 90], [970, 250], [320, 50], [728, 90]], 'div-gpt-ad-1596725985654-0').defineSizeMapping(mapping1).setCollapseEmptyDiv(true).addService(googletag.pubads());
            gptAdSlots[2] = googletag.defineSlot('/101830451/SWL-S-M-1', [[300, 600], [160, 600], [300, 250]], 'div-gpt-ad-1597758539988-0').defineSizeMapping(mapping2).setCollapseEmptyDiv(true).addService(googletag.pubads());
            gptAdSlots[3] = googletag.defineSlot('/101830451/SWL-S-M-2', [300, 250], 'div-gpt-ad-1597759618232-0').defineSizeMapping(mapping3).setCollapseEmptyDiv(true).addService(googletag.pubads());
            gptAdSlots[4] = googletag.defineSlot('/101830451/SWL-S-M-3', [300, 250], 'div-gpt-ad-1597760060440-0').defineSizeMapping(mapping3).setCollapseEmptyDiv(true).addService(googletag.pubads());
            gptAdSlots[5] = googletag.defineSlot('/101830451/SWL-L-H-M', [[320, 50], [728, 90], [970, 250], [970, 90], [468, 60]], 'div-gpt-ad-1597837782266-0').defineSizeMapping(mapping1).setCollapseEmptyDiv(true).addService(googletag.pubads());
            gptAdSlots[6] = googletag.defineSlot('/101830451/SWL-H-C-T', [300, 250], 'div-gpt-ad-1599735379882-0').defineSizeMapping(mapping4).setCollapseEmptyDiv(true).addService(googletag.pubads());
            gptAdSlots[7] = googletag.defineSlot('/101830451/SWL-H-C-B', [300, 250], 'div-gpt-ad-1599735797190-0').defineSizeMapping(mapping4).setCollapseEmptyDiv(true).addService(googletag.pubads());
            gptAdSlots[8] = googletag.defineSlot('/101830451/SWL-C-T', [[300, 250], [468, 90], [728, 90], [320, 50], [970, 90]], 'div-gpt-ad-1599736481200-0').defineSizeMapping(mapping5).setCollapseEmptyDiv(true).addService(googletag.pubads());
            gptAdSlots[9] = googletag.defineSlot('/101830451/SWL-C-B', [[300, 250], [468, 90], [728, 90], [320, 50], [970, 90]], 'div-gpt-ad-1599736904075-0').defineSizeMapping(mapping5).setCollapseEmptyDiv(true).addService(googletag.pubads());

            // Start ad fetching
            googletag.enableServices();

        });
    </script>
</head>
<body class="post-template-default single single-post postid-67313 single-format-standard wp-custom-logo ctct-bmn-wp et_monarch topic-news">
<header>
<div class="container">
<div class="row">
<div class="col-12 col-sm-8 col-md-7 col-lg-6 logo">
<a href="/" aria-label="South West Londoner homepage">
<svg enable-background="new 0 0 1879.1 223.8" viewBox="0 0 1879.1 223.8" xmlns="http://www.w3.org/2000/svg"><path clip-rule="evenodd" d="m182.1.1c9.2 0 18.4.1 27.6-.1 3.4-.1 5 1.1 6.1 4.5 18.3 54.1 36.7 108.2 55.2 162.3 1.1 3.2 1 5.9.1 9.1-3.7 12.2-7.3 24.5-10.5 36.9-1.3 4.9-3.6 6.3-8.5 6.2-12.7-.3-12.7 0-17-11.9-23.4-64.3-47-128.6-70.2-193.1-2-5.6-4.1-9.5-10.9-8.2-1.9.4-4.6.7-4.6-2.8s2.5-3 4.6-3c9.2 0 18.7.1 28.1.1z" fill="#3270b7" fill-rule="evenodd" /><path clip-rule="evenodd" d="m309.7.2c6.5 0 13.1.2 19.6-.1 3.5-.1 5.1 1.1 6.2 4.5 16.7 53.6 33.5 107.2 50.5 160.8 1 3.2.6 6.2-.2 9.2-3.4 12.8-6.9 25.6-10.2 38.4-1 3.9-2.4 6-7.1 6-14.2-.1-14.3.2-18.7-13.4-21.2-65.6-42.4-131.2-63.6-196.8-2.8-8.5-2.7-8.6 6-8.6 5.9 0 11.7 0 17.5 0z" fill="#3270b7" fill-rule="evenodd" /><path clip-rule="evenodd" d="m26.4 10.2c-2.4 6.1-4.6 10.6-5.1 15.7-1.5 15.7 4.5 27.8 18 36 14 8.5 29.9 12.1 45.4 16.4 9.1 2.5 18 5.3 26.8 8.9 30 12.5 43.8 36.4 39.8 68.7-2.4 20-10.1 37-28.4 50.1 2.4-6.2 4.9-10.5 5.5-15.4 2.9-21.5-5.8-36.9-27-46.9-13.6-6.4-28.1-10.2-42.4-14.4-12.3-3.7-24.3-8.1-34.9-15.6-32.8-23-32.2-80.1 2.3-103.5z" fill="#3270b7" fill-rule="evenodd" /><path clip-rule="evenodd" d="m49.5 216.3c-10.4-2.1-20.7-4.3-31.1-6.4-2.6-.5-5.6-1.5-7.8-.7-10 3.3-9.5-3-9.4-9.5.1-11.5 0-23.1 0-34.8 12.9 19.6 27.6 38.4 48.3 51.4z" fill="#3270b7" fill-rule="evenodd" /><path clip-rule="evenodd" d="m137.4 43c-11.5-15.7-22.6-30.8-40.2-42.6 14 1.6 25.3 8.9 38.5 5.6.6 12.6 1.1 24.8 1.7 37z" fill="#3270b7" fill-rule="evenodd" /><g fill="#fff"><path clip-rule="evenodd" d="m430.5 7c-8.9 0-17.9 0-26.8 0-2.2 0-5.2 1-5.1-3.1.1-3.5 2.7-2.8 4.7-2.8h55c2 0 4.6-.7 4.8 2.7.1 4.2-2.9 3.2-5.1 3.2-9.2.1-18.3 0-27.5 0z" fill-rule="evenodd" /><path d="m548.1 212.1c12 0 23.8-5.5 35.7-16.4 11.8-10.9 22.3-23.6 31.4-37.9s17.3-29.5 24.7-45.4h4.8v106.6h-233.7v-4.8c1.6 0 3.8-.1 6.7-.1 2.9-.1 7.3-.5 13.1-1.2 5.9-.7 10.1-2.3 12.7-4.9s4.2-7 4.8-13.1l.6-13.8v-142l-.6-13.7c-.6-6.4-1.9-10.8-4-13.3s-5.3-4-9.7-4.6-8.2-.9-11.4-1-6.1-.2-8.7-.5v-4.9h144.6v4.8l-19.7.9c-6 .6-10.1 2.1-12.2 4.5-2.2 2.4-3.6 6.9-4.2 13.5l-.6 13.7v174.5z" /><path d="m816.2 148.2c0 21.1-8 38.7-24.1 52.7-16 14-34.9 21.1-56.6 21.1-22.9 0-42.1-7-57.5-21.1s-23.2-31.6-23.2-52.7 7.8-38.7 23.5-52.7 34.7-21.1 57.2-21.1c22.1 0 41.1 7 56.9 20.9 15.9 13.9 23.8 31.6 23.8 52.9zm-59.5-.3c0-2.8-.2-8.4-.6-16.7-.4-8.4-.6-13.4-.6-14.9 0-10.8-1.6-19.6-4.9-26.6s-8.4-10.5-15.4-10.5c-6.4 0-11.3 3.6-14.6 10.9-3.4 7.3-5.1 16-5.1 26.1 0 3.8-.2 8.4-.5 13.9s-.5 11.4-.8 17.8c0 2.8.2 8.5.6 17.2s.6 13.7.6 15.1c0 10.8 1.6 19.6 4.9 26.6s8.3 10.5 15.1 10.5c6.6 0 11.5-3.6 14.9-10.8s5.1-15.9 5.1-26.3c0-4 .1-8.7.3-14.2.3-5.5.6-11.6 1-18.1z" /><path d="m939 120.7-.3-12.2c0-15.5-5.4-23.3-16.3-23.3-6.9 0-11.8 2.2-14.7 6.6s-5.2 8.9-7 13.5v76.5l.3 13.8c0 8.2.7 13.4 2.2 15.5 1.5 2.2 5.9 3.3 13.2 3.3v4.8h-93.1v-4.8l7.2-.3c5.8-.6 9.3-2 10.5-4.2s1.8-7 1.8-14.3l.3-13.8v-71.4l-.3-12.4c-.4-4.8-1-8.4-1.8-10.8s-4.4-3.9-10.8-4.5l-6.9-.6v-4.8h76.2v22.4c2.2-5.6 6.1-11.2 11.8-16.9s16.7-8.5 33-8.5c14.1 0 26.4 4 36.8 11.9 10.4 8 15.5 17.3 15.5 28.1v67.2l.3 13.8c0 7.2.6 11.9 1.8 14.2s4.7 3.7 10.5 4.3l6.6.3v4.8h-92.5v-4.8c7.1 0 11.5-1.1 13-3.4 1.6-2.3 2.4-7.4 2.4-15.4l.3-13.8z" /><path d="m1122.5 76.5v-38.3l-.6-13.7c0-6.6-1-11-3-13.2s-6.2-3.7-12.7-4.5l-13.9-.9v-4.8h87.9v185l.3 12.2c0 5.4.9 9.1 2.8 11.2s5.5 3.4 10.9 4l9.6.6v4.8h-80.7v-14.9c-2.2 4-5.7 8-10.6 11.9-4.9 4-14.1 6-27.6 6-19.1 0-34.7-6.7-46.6-20s-17.9-31.5-17.9-54.4c0-22.1 6-39.8 17.9-53.2 11.9-13.3 27.5-20 46.6-20 13.9 0 23.2 1.9 27.8 5.7s8 7.8 10.2 11.9zm-.9 21.5c-.8-5-3-8.8-6.6-11.4s-7.8-3.9-12.6-3.9c-6.2 0-10.8 2.9-13.9 8.8s-5.1 12.5-6 20-1.4 14.2-1.7 20.3c-.2 6.1-.3 11.7-.3 16.9v13.4c0 3.8.4 10.4 1.3 19.7.9 9.4 2.9 17 6 23s7.8 9 14.2 9c11 0 17.3-5.3 19.1-15.8.4-4.6.7-12.7.9-24.4.2-11.6.3-20.4.3-26.1v-27.5c.2-8.3-.1-15.7-.7-22z" /><path d="m1367.2 148.2c0 21.1-8 38.7-24.1 52.7-16 14-34.9 21.1-56.6 21.1-22.9 0-42.1-7-57.5-21.1s-23.2-31.6-23.2-52.7 7.8-38.7 23.5-52.7 34.7-21.1 57.2-21.1c22.1 0 41.1 7 56.9 20.9 15.9 13.9 23.8 31.6 23.8 52.9zm-59.5-.3c0-2.8-.2-8.4-.6-16.7-.4-8.4-.6-13.4-.6-14.9 0-10.8-1.6-19.6-4.9-26.6s-8.4-10.5-15.4-10.5c-6.4 0-11.3 3.6-14.6 10.9-3.4 7.3-5.1 16-5.1 26.1 0 3.8-.2 8.4-.4 13.9-.3 5.5-.6 11.4-.8 17.8 0 2.8.2 8.5.6 17.2s.6 13.7.6 15.1c0 10.8 1.6 19.6 4.9 26.6s8.3 10.5 15.1 10.5c6.6 0 11.6-3.6 14.9-10.8 3.4-7.2 5.1-15.9 5.1-26.3 0-4 .1-8.7.3-14.2s.5-11.6.9-18.1z" /><path d="m1490 120.7-.3-12.2c0-15.5-5.4-23.3-16.3-23.3-6.9 0-11.8 2.2-14.7 6.6s-5.2 8.9-7 13.5v76.5l.3 13.8c0 8.2.7 13.4 2.2 15.5 1.5 2.2 5.9 3.3 13.2 3.3v4.8h-93.1v-4.8l7.2-.3c5.8-.6 9.3-2 10.5-4.2s1.8-7 1.8-14.3l.3-13.8v-71.4l-.3-12.2c-.4-4.8-1-8.4-1.8-10.8s-4.4-3.9-10.8-4.5l-6.9-.6v-4.8h76.2v22.4c2.2-5.6 6.1-11.2 11.8-16.9s16.7-8.5 33-8.5c14.1 0 26.4 4 36.8 11.9 10.4 8 15.5 17.3 15.5 28.1v67.2l.3 13.8c0 7.2.6 11.9 1.8 14.2s4.7 3.7 10.5 4.3l6.6.3v4.8h-92.5v-4.8c7.1 0 11.5-1.1 13.1-3.4s2.4-7.4 2.4-15.4l.3-13.8z" /><path d="m1722.8 174.2c-5.6 14.9-14.6 26.6-26.9 35.1-12.4 8.5-26.9 12.7-43.7 12.7-23.6 0-42.9-6.5-58.1-19.6s-22.8-31.1-22.8-54.2c0-21.5 7.8-39.2 23.5-53s34.5-20.8 56.4-20.8c22.9 0 40.5 6.5 52.7 19.4s18.3 28.8 18.3 47.5h-91.7c0 7.2.5 14.5 1.6 22s3.2 14.7 6.2 21.7c3.1 7 7.4 12.6 13.1 16.9 5.6 4.3 12.7 6.4 21.2 6.4 12.2 0 21.9-3.4 29-10.3s12.6-15.5 16.4-25.9zm-52.9-38.9c-.2-2.2-.3-4.8-.4-7.8s-.1-6.8-.1-11.4c0-12.1-1.5-21.4-4.4-27.6-3-6.3-8.1-9.4-15.4-9.4-6.3 0-10.7 3-13.2 9.1s-4.2 15.4-5.2 27.9l-.6 19.1z" /><path d="m1727 219v-4.8l8.1-.3c5.8-.6 9.3-2 10.5-4.2s1.8-7 1.8-14.3l.3-13.8v-71.4l-.3-12.2c-.4-4.8-1-8.4-1.8-10.8s-4.4-3.9-10.8-4.5l-7.8-.6v-4.8h77.7v25.1c1.4-3.6 4.3-9 8.8-16.1s14.9-10.8 31.2-10.8c9.6 0 17.7 3.3 24.3 10 6.7 6.7 10 14.6 10 23.8s-3.1 16.8-9.4 22.9-14 9.1-23.2 9.1c-7.6 0-14.1-2.6-19.6-7.9s-8.2-11.3-8.2-18.1c0-5 .9-9.6 2.7-13.8 2-3.8 4-7.7 6-11.7-1-1.4-2-2.1-3-2.1-5.2 0-9.6 3.1-13.4 9.3s-5.7 11.9-5.7 17.3v69l.3 14.9c0 5.6.7 9.4 2.1 11.4s4.8 3.3 10.3 3.9l8.8.6v4.8z" /></g></svg>
</a>
</div>
<div class="col-9 col-md-5 col-lg-6 social">
<div class="menu-social-menu-container"><ul id="menu-social-menu" class="menu"><li id="menu-item-27418" class="social-facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-27418"><a target="_blank" rel="noopener" href="https://www.facebook.com/southwestlondoner/">Facebook</a></li>
<li id="menu-item-27419" class="social-youtube menu-item menu-item-type-custom menu-item-object-custom menu-item-27419"><a target="_blank" rel="noopener" href="https://www.youtube.com/channel/UCS2b773H12Tcb8ZxxwkiKDA">Youtube</a></li>
<li id="menu-item-27420" class="social-instagram menu-item menu-item-type-custom menu-item-object-custom menu-item-27420"><a target="_blank" rel="noopener" href="https://www.instagram.com/southwestlondoner/">Instagram</a></li>
<li id="menu-item-27421" class="social-twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-27421"><a target="_blank" rel="noopener" href="https://twitter.com/SW_Londoner">Twitter</a></li>
</ul></div> </div>
</div>
</div>
</header>
<nav class="navbar navbar-expand-lg header-nav">
<div class="container">
<button class="navbar-toggler collapsed" type="button" data-toggle="collapse" data-target="#navbarCollapse" aria-controls="navbarCollapse" aria-expanded="false" aria-label="Toggle navigation">
<i class="lni lni-menu"></i>
</button>
<div id="navbarCollapse" class="collapse navbar-collapse"><ul id="menu-header-menu" class="navbar-nav"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-67" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-67 nav-item"><a title="Home" href="https://www.swlondoner.co.uk/" class="nav-link">Home</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-168" class="cat-1 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-168 nav-item"><a title="News" href="https://www.swlondoner.co.uk/news/" class="nav-link">News</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-169" class="cat-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169 nav-item"><a title="Sport" href="https://www.swlondoner.co.uk/sport/" class="nav-link">Sport</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-173" class="cat-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173 nav-item"><a title="Life" href="https://www.swlondoner.co.uk/life/" class="nav-link">Life</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-170" class="cat-4 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170 nav-item"><a title="Entertainment" href="https://www.swlondoner.co.uk/entertainment/" class="nav-link">Entertainment</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-27434" class="cat-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27434 nav-item"><a title="Food &amp; Drink" href="https://www.swlondoner.co.uk/food-drink/" class="nav-link">Food &amp; Drink</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-40871" class="cat-6 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40871 nav-item"><a title="Editor&#039;s Picks" href="https://www.swlondoner.co.uk/editors-picks/" class="nav-link">Editor&#039;s Picks</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-68" class="right menu-item menu-item-type-post_type menu-item-object-page menu-item-68 nav-item"><a title="About us" href="https://www.swlondoner.co.uk/about-us/" class="nav-link">About us</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-69" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69 nav-item"><a title="Contact us" href="https://www.swlondoner.co.uk/contact-us/" class="nav-link">Contact us</a></li>
</ul></div>
</div>
</nav>
<section class="header-ad">

<div id='div-gpt-ad-1596709665697-0'>
<script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1596709665697-0'); });
        </script>
</div>
</section><section class="single-content topic-news"> <div class="container">
<div class="row">
<div class="col-12 col-md">
<header>
<span class="category"><a href="https://www.swlondoner.co.uk/news/">News</a></span><figure><img width="970" height="605" src="https://www.swlondoner.co.uk/wp-content/uploads/2021/07/erik-witsoe-bzRzbErCWCs-unsplash-970x605.jpg" class="img-fluid wp-post-image" alt="" loading="lazy" srcset="https://www.swlondoner.co.uk/wp-content/uploads/2021/07/erik-witsoe-bzRzbErCWCs-unsplash-970x605.jpg 970w, https://www.swlondoner.co.uk/wp-content/uploads/2021/07/erik-witsoe-bzRzbErCWCs-unsplash-545x340.jpg 545w" sizes="(max-width: 970px) 100vw, 970px" /></figure> </header>
<div class="article-wrapper">
<div class="main-article">
<article class="article">
<span class="post-category"><a href="https://www.swlondoner.co.uk/news/">News</a></span> <h1>Children in care still placed in unregulated accommodation despite Lambeth report</h1>
<div class="meta">
<ul>
<li class="date"><i class="lni lni-calendar"></i> 30 July 2021</li>
<li class="author"><i class="lni lni-users"></i>
<a href="/cdn-cgi/l/email-protection#94faf1e3e7f0f1e7ffd4e7e3f8fbfaf0fbfaf1e6baf7fbbae1ff">
Sophia Alexandra Hall </a>
</li>
<li><a href="https://twitter.com/SW_Londoner?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-show-count="false">Follow
@SW_Londoner</a></li>
<li class="comments"><i class="lni lni-comments"></i> 0 comments</li>
</ul>
</div>
<div class="article-content">
<p><strong>A report this week found that more than 700 children in Lambeth care homes suffered cruelty and sexual abuse.</strong></p>
<p>The <a href="https://www.iicsa.org.uk/publications/investigation/lambeth-council">Children in the care of Lambeth Council Investigation Report</a> examined the scale and nature of sexual abuse experienced by children in the care of Lambeth Council since the 1960s.</p>
<p>The investigative report, which is part of the Independent Inquiry into Child Sexual Abuse, focused on five <a href="https://www.swlondoner.co.uk/news/lambeth">Lambeth </a>homes: Angell Road, South Vale Assessment Centre, the Shirley Oaks complex, Ivy House and Monkton Street.</p>
<p>The report found that frontline staff in these homes frequently failed to take action when they knew about sexual abuse, and in many cases, child victims were left to cope with the trauma of their abuse on their own.&nbsp;</p>
<p>The executive summary of the report said: “The true scale of the sexual abuse against children in Lambeth Council’s care will never be known, but it is certain to be significantly higher than is formally recorded.”</p><div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<div class="content-ad">

<div id='div-gpt-ad-1599735379882-0'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1599735379882-0'); });
        </script>
</div>
</div></div>
<p>Lambeth Council <a href="https://beta.lambeth.gov.uk/lambeth-childrens-homes-redress-scheme/independent-inquiry-child-sexual-abuse-lambeth">responded</a> to the Independent Inquiry into Child Sexual Abuse in Lambeth. </p>
<p>In the statement it said: “Lambeth Council wishes to restate its sincere and heartfelt apology to all victims and survivors of abuse and neglect whilst in Lambeth’s care.</p>
<p>“The council, which was responsible for their care and protection, failed to do so with profound consequences.</p>
<p>“The council is deeply sorry for their experiences.”</p>
<figure class="wp-block-embed is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="500" data-dnt="true"><p lang="en" dir="ltr">The <a href="https://twitter.com/InquiryCSA?ref_src=twsrc%5Etfw">@InquiryCSA</a> has published its report on abuse of children and young people formerly in care in Lambeth<br><br>The council of the past failed to protect many vulnerable children. We sincerely and profoundly apologise. We are determined that this never happens again<br> <br>Our statement👇🏽 <a href="https://t.co/vDjhFgqZ5Z">pic.twitter.com/vDjhFgqZ5Z</a></p>&mdash; Lambeth Council (@lambeth_council) <a href="https://twitter.com/lambeth_council/status/1419984873868206081?ref_src=twsrc%5Etfw">July 27, 2021</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>
<p>Lambeth also recognised that children from Black and Multi-Ethnic communities suffered disproportionately. </p>
<p>The inquiry found that racism was evident in some staff’s hostile and abusive treatment.</p><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<div class="content-ad">

<div id='div-gpt-ad-1599735797190-0'>
<script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1599735797190-0'); });
        </script>
</div>
</div></div>
<p>In Shirley Oaks in 1980, 57% of children in its care were black and during 1990 and 1991, 85% of children who lived at South Vale were black.&nbsp;</p>
<p>The council have set up Lambeth Children’s Homes Redress Scheme, to pay compensation to people who were abused or lived in fear of being abused while in Lambeth’s care as children.</p>
<p>Councillor Claire Holland, Leader of Lambeth Council, said: &#8220;The scheme honours our pledge to face up to the mistakes of the past.</p>
<p>“Lambeth today is a different, more child-focused and positive place for young people.</p>
<p>“But we must continue to learn the lessons of the past and never forget how we failed so many.”</p>
<h3><strong>Not just Lambeth</strong></h3>
<p>Unfortunately, it seems this south London borough is not alone in its historic failure to look after children in care.</p>
<p>Sean Geoghegan, 62, from Islington, was in care as a child. </p>
<p>He is a trailblazer in the care experienced community and founded the National Association of Young People In Care.</p>
<p>He said: “I&#8217;m part of a campaign organisation trying to get Islington to take full responsibility not just for its past but the cover-ups afterward.</p>
<p>“There are many similarities between this borough and Lambeth. Both were Labour, terrified of bad press so they preferred to cover this up, and denied this happened.</p>
<p>“There were social workers who came forward to report abuse. The Islington Council had a policy of not informing the police. All of the abusers were allowed to get away with it.”</p>
<p>Sean spoke to the Shirley Oaks Survivors Association whilst writing<em> Turning Point</em>, a report regarding reparations for the care experienced community who were failed by Lambeth whilst children in care.</p>
<p><em>Turning Point</em> aims to create &#8220;a chance for a new relationship with the care community, to work in co-production to improve services, and to encourage the council and its workers to become trauma-informed by acknowledging past mistakes.&#8221;</p>
<p>The <a href="https://www.shirleyoakssurvivorsassociation.co.uk/about">Shirley Oaks Survivors Association (SOSA)</a> is an action group made up of hundreds of people who suffered abuse at the hands of the Lambeth Children’s Home.</p>
<p>Sean said: “I read the SOSA report, and there is a direct connection with Lambeth. </p>
<p>&#8220;For example, in 1970 the Islington Council employed the superintendent of Shirley Oaks to oversee residential care employment in Islington.</p>
<p>“There are way too many incidents to cover; the abuse in Islington homes was endemic and systemic.&nbsp;</p>
<p>“I experienced it personally and witnessed it. Recently, I was a witness in court for a female friend who was abused in our home. The abuser was found guilty.</p>
<p>“I&#8217;m going to give the police details of my own abuse. I also have the testimony of others who were in care with me.”</p>
<p>Councillor Kaya Comer-Schwartz, Leader of Islington Council, said: “Abuse of children in Islington’s care homes&nbsp;was&nbsp;the&nbsp;worst&nbsp;chapter in the council’s history, and we are deeply sorry for the council’s past failure to protect vulnerable children.&#8221;</p>
<h3><strong>Unregulated Homes</strong></h3>
<p>Sean said: “Fostering has got some serious problems.</p>
<p>“As we&#8217;ve seen this past week unregulated homes should be ended.”</p>
<p>However, exactly the opposite seems to be the case. </p>
<p>Despite the high-profile coverage of the Lambeth Abuse Scandal, a decision made earlier this year remains unaffected.</p>
<p>Education Secretary Gavin Williamson announced in February this year that there would be a ban on placing vulnerable children under the age of 16 in unregulated accommodation. </p>
<p>This ban would come into force in September 2021.</p>
<p><a href="https://article39.org.uk/who-we-are/">Article 39</a>, a charity which fights for the rights of children living in state and privately-run institutions, argues that this legal change will leave thousands of children in care aged 16 and 17 without protection.&nbsp;</p>
<p>In England and Wales, the leaving care age is 18, although young people can leave care from the age of 16.&nbsp;</p>
<p>This means that despite the historic evidence of problems with unregulated homes, the Government says that councils can continue putting children aged 16 and 17 into unregulated accommodation.</p>
<p>A spokesperson for Article 39 said: “This is discriminatory and an injustice to older children in care.</p>
<p>“The Government’s own data shows that only around 100 children aged 15 and younger will benefit from their legal change, whereas at any one time around 6,000 children aged 16 and 17 who are looked after by local authorities are living in unregulated accommodation.</p>
<p>“A third of 16 and 17-year-olds in care currently live in unregulated accommodation.”</p>
<p>Earlier this year, the <a href="https://www.dailymail.co.uk/news/article-9608661/1-300-reports-abuse-against-children-two-years-unregulated-UK-care-homes.html">Mail on Sunday</a> found that almost 1,300 reports of abuse against children living in unregulated care homes were made in just two years.</p>
<p>Almost one in five related to sexual abuse and exploitation, and there were also allegations of physical abuse and trafficking.</p>
<p>Emma Lewell-Buck, Labour MP for South Shields, spoke up against the unregulated accommodation ban in the House of Commons on 20th July, accusing the legal change of creating a “two-tier discriminatory system”.</p>
<p>She said: “Children in foster care can remain in that setting until they are 21-years-old, but those without a foster family are being told that their leaving age will not be 18, as it always has been, but now 16.”</p>
<p>Despite Lewell-Buck bringing the voice of care experienced people to the House, Labour did not oppose the regulations, instead using the Committee as a chance to “scrutinise the proposals”.</p>
<p>Lewell-Buck said she felt disheartened and a lone voice in the House of Commons fighting for the rights of children in care.</p>
<figure class="wp-block-embed is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="500" data-dnt="true"><p lang="en" dir="ltr">Feeling disheartened today, thanks to this morning’s committee children in the looked after system aged 16 and 17 will be denied care and legally placed in unregulated and unsafe accommodation. I am sorry and saddened that I was a lone voice but I will keep fighting for you all. <a href="https://t.co/AaEfWzneIm">pic.twitter.com/AaEfWzneIm</a></p>&mdash; Emma Lewell-Buck MP (@EmmaLewellBuck) <a href="https://twitter.com/EmmaLewellBuck/status/1417459626703003681?ref_src=twsrc%5Etfw">July 20, 2021</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>
<h3><strong>The Care Review</strong></h3>
<p>In March, the Government launched an independent review of children’s social care in England.</p>
<p>The chair of the review, Josh MacAlister, responded to the report. </p>
<p>He said: &#8220;The review can learn so much from the horrific mistakes of the past.</p>
<p>“We have so much more to do to protect vulnerable children and young people now and in the future.”</p>
<p>Sean is a member of the Experts by Experience (Ebe) board.</p>
<p>He explained: &#8220;We&#8217;re a group of individuals with lived experience who sit at the heart of the review and make meaningful decisions throughout.</p>
<p>“As a member of the EbE I wouldn&#8217;t say that the Independent Inquiry into Child Sexual Abuse is a focus at all within the Care Review.</p>
<p>“This is certainly an issue for care experienced people to discuss between themselves.”</p>
<p>Sean recommends a National Redress Scheme to provide support to people who experienced institutional child sexual abuse.</p>
<p><a href="https://beta.lambeth.gov.uk/lambeth-childrens-homes-redress-scheme">Lambeth’s Redress Scheme</a> has had 1,887 applications, and has so far paid out more than £71.5 million in compensation. </p>
<p>Applications are open until 1st January 2022.</p>
<p>Sean said: “Islington needs to face up to its past and take social responsibility. Like Lambeth, they need to offer both redress and compensation.&nbsp;</p>
<p>“Islington has offered victims a payment scheme of eight thousand pounds, despite having millions in insurance. They have refused to offer redress.</p>
<p>“There should be a national truth and reconciliation process. So that ALL victims from other councils can find justice.”</p>
<div class="et_social_inline et_social_mobile_on et_social_inline_bottom">
<div class="et_social_networks et_social_4col et_social_simple et_social_rounded et_social_top et_social_no_animation et_social_nospace et_social_outer_dark">
<ul class="et_social_icons_container"><li class="et_social_facebook">
<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.swlondoner.co.uk%2Fnews%2F30072021-children-in-care-still-placed-in-unregulated-accommodation-despite-lambeth-report%2F&#038;t=Children%20in%20care%20still%20placed%20in%20unregulated%20accommodation%20despite%20Lambeth%20report" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="67313" data-social_type="share" data-location="inline">
<i class="et_social_icon et_social_icon_facebook"></i><span class="et_social_overlay"></span>
</a>
</li><li class="et_social_twitter">
<a href="http://twitter.com/share?text=Children%20in%20care%20still%20placed%20in%20unregulated%20accommodation%20despite%20Lambeth%20report&#038;url=https%3A%2F%2Fwww.swlondoner.co.uk%2Fnews%2F30072021-children-in-care-still-placed-in-unregulated-accommodation-despite-lambeth-report%2F&#038;via=SW_Londoner" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="67313" data-social_type="share" data-location="inline">
<i class="et_social_icon et_social_icon_twitter"></i><span class="et_social_overlay"></span>
</a>
</li><li class="et_social_reddit">
<a href="http://www.reddit.com/submit?url=https%3A%2F%2Fwww.swlondoner.co.uk%2Fnews%2F30072021-children-in-care-still-placed-in-unregulated-accommodation-despite-lambeth-report%2F&#038;title=Children%20in%20care%20still%20placed%20in%20unregulated%20accommodation%20despite%20Lambeth%20report" class="et_social_share" rel="nofollow" data-social_name="reddit" data-post_id="67313" data-social_type="share" data-location="inline">
<i class="et_social_icon et_social_icon_reddit"></i><span class="et_social_overlay"></span>
</a>
</li><li class="et_social_linkedin">
<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.swlondoner.co.uk%2Fnews%2F30072021-children-in-care-still-placed-in-unregulated-accommodation-despite-lambeth-report%2F&#038;title=Children%20in%20care%20still%20placed%20in%20unregulated%20accommodation%20despite%20Lambeth%20report" class="et_social_share" rel="nofollow" data-social_name="linkedin" data-post_id="67313" data-social_type="share" data-location="inline">
<i class="et_social_icon et_social_icon_linkedin"></i><span class="et_social_overlay"></span>
</a>
</li></ul>
</div>
</div>
<div class="comment-form">
</div>
</div>
</article>
</div>
<div class="side-article">
<h3 class="title"><span>Related Articles</span></h3>
<div class="sidebar-articles"><article><figure><a href="https://www.swlondoner.co.uk/news/27072021-house-sale-enquiries-boom-in-south-west-london-during-pandemic/"><img width="545" height="340" src="https://www.swlondoner.co.uk/wp-content/uploads/2021/07/tierra-mallorca-JXI2Ap8dTNc-unsplash-545x340.jpg" class="img-fluid wp-post-image" alt="" loading="lazy" srcset="https://www.swlondoner.co.uk/wp-content/uploads/2021/07/tierra-mallorca-JXI2Ap8dTNc-unsplash-545x340.jpg 545w, https://www.swlondoner.co.uk/wp-content/uploads/2021/07/tierra-mallorca-JXI2Ap8dTNc-unsplash-300x188.jpg 300w, https://www.swlondoner.co.uk/wp-content/uploads/2021/07/tierra-mallorca-JXI2Ap8dTNc-unsplash-768x480.jpg 768w, https://www.swlondoner.co.uk/wp-content/uploads/2021/07/tierra-mallorca-JXI2Ap8dTNc-unsplash.jpg 800w" sizes="(max-width: 545px) 100vw, 545px" /></a></figure><h3><a href="https://www.swlondoner.co.uk/news/27072021-house-sale-enquiries-boom-in-south-west-london-during-pandemic/">House sale enquiries boom in south west London during pandemic</a></h3></article><article><figure><a href="https://www.swlondoner.co.uk/entertainment/27072021-riverside-radio-complete-move-into-new-battersea-home/"><img width="545" height="340" src="https://www.swlondoner.co.uk/wp-content/uploads/2021/07/riverside-5-e1627382994735-545x340.jpg" class="img-fluid wp-post-image" alt="" loading="lazy" /></a></figure><h3><a href="https://www.swlondoner.co.uk/entertainment/27072021-riverside-radio-complete-move-into-new-battersea-home/">Riverside Radio complete move into new Battersea home</a></h3></article><article><figure><a href="https://www.swlondoner.co.uk/news/26072021-homelessness-rises-again-in-london-despite-government-and-community-efforts/"><img width="545" height="340" src="https://www.swlondoner.co.uk/wp-content/uploads/2021/07/12459375745_59f83701fe_b-545x340.jpg" class="img-fluid wp-post-image" alt="homeless man sitting up against a wall" loading="lazy" srcset="https://www.swlondoner.co.uk/wp-content/uploads/2021/07/12459375745_59f83701fe_b-545x340.jpg 545w, https://www.swlondoner.co.uk/wp-content/uploads/2021/07/12459375745_59f83701fe_b-300x188.jpg 300w, https://www.swlondoner.co.uk/wp-content/uploads/2021/07/12459375745_59f83701fe_b-768x480.jpg 768w, https://www.swlondoner.co.uk/wp-content/uploads/2021/07/12459375745_59f83701fe_b.jpg 800w" sizes="(max-width: 545px) 100vw, 545px" /></a></figure><h3><a href="https://www.swlondoner.co.uk/news/26072021-homelessness-rises-again-in-london-despite-government-and-community-efforts/">Homelessness rises again in London despite government and community efforts</a></h3></article><article><figure><a href="https://www.swlondoner.co.uk/news/23072021-animal-thefts-in-south-west-london-doubled-over-past-five-years/"><img width="545" height="340" src="https://www.swlondoner.co.uk/wp-content/uploads/2021/05/met_police_0-1-545x340.jpg" class="img-fluid wp-post-image" alt="" loading="lazy" srcset="https://www.swlondoner.co.uk/wp-content/uploads/2021/05/met_police_0-1-545x340.jpg 545w, https://www.swlondoner.co.uk/wp-content/uploads/2021/05/met_police_0-1-300x187.jpg 300w, https://www.swlondoner.co.uk/wp-content/uploads/2021/05/met_police_0-1-768x479.jpg 768w, https://www.swlondoner.co.uk/wp-content/uploads/2021/05/met_police_0-1.jpg 801w" sizes="(max-width: 545px) 100vw, 545px" /></a></figure><h3><a href="https://www.swlondoner.co.uk/news/23072021-animal-thefts-in-south-west-london-doubled-over-past-five-years/">Animal thefts in south west London doubled over past five years</a></h3></article></div> 
<div class="tags_sidebar"><h2><i class="lni lni-tag"></i> Tags</h2><a href="https://www.swlondoner.co.uk/tag/child-abuse/" rel="tag">child abuse</a><a href="https://www.swlondoner.co.uk/tag/childrens-services/" rel="tag">Children’s Services</a><a href="https://www.swlondoner.co.uk/tag/islington/" rel="tag">Islington</a><a href="https://www.swlondoner.co.uk/tag/lambeth/" rel="tag">Lambeth</a><a href="https://www.swlondoner.co.uk/tag/lambeth-council/" rel="tag">Lambeth Council</a><a href="https://www.swlondoner.co.uk/tag/sex-abuse-inquiry/" rel="tag">sex abuse inquiry</a><a href="https://www.swlondoner.co.uk/tag/social-care/" rel="tag">social care</a></div> </div>
</div>
</div>
<div class="col-12 col-md-auto sidebar">
<div class="search">
<form action="/" method="get">
<label class="sr-only" for="search">Search in https://www.swlondoner.co.uk/</label>
<input type="text" name="s" id="search" placeholder="Search the site" value="" />
<button type="submit" aria-label="Search"><i class="lni lni-search-alt"></i></button>
</form>
</div> <div id='div-gpt-ad-1597758539988-0'>
<script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1597758539988-0'); });
                </script>
</div>
<h3 class="sidebar-title"><span>Most Popular</span></h3>
<div class="wpp-widget-placeholder" data-widget-id="wpp-2"></div>
<div id='div-gpt-ad-1597759618232-0'>
<script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1597759618232-0'); });
                </script>
</div>
<h3 class="sidebar-title"><span>SWL Podcasts</span></h3>
<article class="podcast">
<div class="podcast-image">
<a href="https://www.swlondoner.co.uk/podcasts/nothing-but-the-truth/">
<figure><img width="500" height="500" src="https://www.swlondoner.co.uk/wp-content/uploads/2019/08/artworks-000553864614-97d3n6-t500x500.jpg" class="img-fluid wp-post-image" alt="Fake News Podcast cover" loading="lazy" srcset="https://www.swlondoner.co.uk/wp-content/uploads/2019/08/artworks-000553864614-97d3n6-t500x500.jpg 500w, https://www.swlondoner.co.uk/wp-content/uploads/2019/08/artworks-000553864614-97d3n6-t500x500-300x300.jpg 300w, https://www.swlondoner.co.uk/wp-content/uploads/2019/08/artworks-000553864614-97d3n6-t500x500-150x150.jpg 150w" sizes="(max-width: 500px) 100vw, 500px" /></figure> <span class="play-button"></span>
</a>
</div>
<div class="podcast-content">
<h4><a href="https://www.swlondoner.co.uk/podcasts/nothing-but-the-truth/">Nothing But The Truth</a></h4>
<p class="date">4 August 2019</p>
</div>
</article>
<article class="podcast">
<div class="podcast-image">
<a href="https://www.swlondoner.co.uk/podcasts/odd-shin-pods-pl-refs-gallivanting-mick-mccarthy-in-a-beanie-hat-and-jim-rollo-on-ironing-boards/">
<figure><img width="500" height="500" src="https://www.swlondoner.co.uk/wp-content/uploads/2020/08/artworks-000569702045-raaq7o-t500x500.jpg" class="img-fluid wp-post-image" alt="Footoballer kicking football on football pitch" loading="lazy" srcset="https://www.swlondoner.co.uk/wp-content/uploads/2020/08/artworks-000569702045-raaq7o-t500x500.jpg 500w, https://www.swlondoner.co.uk/wp-content/uploads/2020/08/artworks-000569702045-raaq7o-t500x500-300x300.jpg 300w, https://www.swlondoner.co.uk/wp-content/uploads/2020/08/artworks-000569702045-raaq7o-t500x500-150x150.jpg 150w" sizes="(max-width: 500px) 100vw, 500px" /></figure> <span class="play-button"></span>
</a>
</div>
<div class="podcast-content">
<h4><a href="https://www.swlondoner.co.uk/podcasts/odd-shin-pods-pl-refs-gallivanting-mick-mccarthy-in-a-beanie-hat-and-jim-rollo-on-ironing-boards/">Odd Shin Pods: PL refs gallivanting, Mick McCarthy in a beanie hat and Jim Rollo on ironing boards</a></h4>
<p class="date">18 July 2019</p>
</div>
</article>
<article class="podcast">
<div class="podcast-image">
<a href="https://www.swlondoner.co.uk/podcasts/modern-day-ghost-stories-tales-of-smart-devices/">
<figure><img width="500" height="500" src="https://www.swlondoner.co.uk/wp-content/uploads/2019/07/artworks-000469508019-58q85o-t500x500.jpg" class="img-fluid wp-post-image" alt="" loading="lazy" srcset="https://www.swlondoner.co.uk/wp-content/uploads/2019/07/artworks-000469508019-58q85o-t500x500.jpg 500w, https://www.swlondoner.co.uk/wp-content/uploads/2019/07/artworks-000469508019-58q85o-t500x500-300x300.jpg 300w, https://www.swlondoner.co.uk/wp-content/uploads/2019/07/artworks-000469508019-58q85o-t500x500-150x150.jpg 150w" sizes="(max-width: 500px) 100vw, 500px" /></figure> <span class="play-button"></span>
</a>
</div>
<div class="podcast-content">
<h4><a href="https://www.swlondoner.co.uk/podcasts/modern-day-ghost-stories-tales-of-smart-devices/">Modern Day Ghost Stories: Tales of Smart Devices</a></h4>
<p class="date">17 July 2019</p>
</div>
</article>
<div id='div-gpt-ad-1597760060440-0'>
<script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1597760060440-0'); });
                </script>
</div>
<div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3263212524915467" data-ad-slot="2371294422"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> </div>
</div>
</div>
</section>
<section class="footer-ad">

<div id='div-gpt-ad-1596725985654-0'>
<script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1596725985654-0'); });
        </script>
</div>
</section>
<section id="footer">
<div class="container">
<div class="row footer-top">
<div class="col-12 col-lg-2">
<a href="/" aria-label="South West Londoner homepage" class="footer-logo">
<svg enable-background="new 0 0 644.7 219" viewBox="0 0 644.7 219" xmlns="http://www.w3.org/2000/svg"><g clip-rule="evenodd" fill="#3270b7" fill-rule="evenodd"><path d="m182.1.1c9.2 0 18.4.1 27.6-.1 3.4-.1 5 1.1 6.1 4.5 18.3 54.1 36.7 108.2 55.2 162.3 1.1 3.2 1 5.9.1 9.1-3.7 12.2-7.3 24.5-10.5 36.9-1.3 4.9-3.6 6.3-8.5 6.2-12.7-.3-12.7 0-17-11.9-23.4-64.3-47-128.6-70.2-193.1-2-5.6-4.1-9.5-10.9-8.2-1.9.4-4.6.7-4.6-2.8s2.5-3 4.6-3c9.2 0 18.7.1 28.1.1z" /><path d="m309.7.2c6.5 0 13.1.2 19.6-.1 3.5-.1 5.1 1.1 6.2 4.5 16.7 53.6 33.5 107.2 50.5 160.8 1 3.2.6 6.2-.2 9.2-3.4 12.8-6.9 25.6-10.2 38.4-1 3.9-2.4 6-7.1 6-14.2-.1-14.3.2-18.7-13.4-21.2-65.6-42.4-131.2-63.6-196.8-2.8-8.5-2.7-8.6 6-8.6 5.9 0 11.7 0 17.5 0z" /><path d="m26.4 10.2c-2.4 6.1-4.6 10.6-5.1 15.7-1.5 15.7 4.5 27.8 18 36 14 8.5 29.9 12.1 45.4 16.4 9.1 2.5 18 5.3 26.8 8.9 30 12.5 43.8 36.4 39.8 68.7-2.4 20-10.1 37-28.4 50.1 2.4-6.2 4.9-10.5 5.5-15.4 2.9-21.5-5.8-36.9-27-46.9-13.6-6.4-28.1-10.2-42.4-14.4-12.3-3.7-24.3-8.1-34.9-15.6-32.8-23-32.2-80.1 2.3-103.5z" /><path d="m49.5 216.3c-10.4-2.1-20.7-4.3-31.1-6.4-2.6-.5-5.6-1.5-7.8-.7-10 3.3-9.5-3-9.4-9.5.1-11.5 0-23.1 0-34.8 12.9 19.6 27.6 38.4 48.3 51.4z" /><path d="m137.4 43c-11.5-15.7-22.6-30.8-40.2-42.6 14 1.6 25.3 8.9 38.5 5.6.6 12.6 1.1 24.8 1.7 37z" /></g><path d="m639.9 112.3c-7.4 15.9-15.6 31.1-24.7 45.4s-19.5 27-31.4 38-23.8 16.4-35.7 16.4l-25.7.9v-174.5l.6-13.7c.6-6.6 2-11.1 4.2-13.5s6.3-3.9 12.2-4.5l19.7-.9v-4.8h-98.4c-.4 0-.9 0-1.3 0h-44.8c-3.7 0-7.5 0-11.2 0-2 0-4.6-.7-4.7 2.8-.1 4.1 3 3 5.1 3.1 8.9.1 17.9 0 26.8 0h1.2c.9.1 1.9.2 2.9.4 4.4.6 7.6 2.1 9.7 4.6s3.4 6.9 4 13.3l.6 13.7v142l-.6 13.8c-.6 6.2-2.2 10.6-4.8 13.2s-6.8 4.2-12.7 4.9-10.3 1.1-13.2 1.2-5.1.1-6.7.1v4.8h233.7v-106.7z" fill="#fff" /></svg>
</a>
</div>
<div class="col-12 col-lg-10">
<div class="menu-footer-top-menu-container"><ul id="menu-footer-top-menu" class="menu"><li id="menu-item-25" class="cat-1 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25"><a href="https://www.swlondoner.co.uk/news/">News</a></li>
<li id="menu-item-26" class="cat-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://www.swlondoner.co.uk/sport/">Sport</a></li>
<li id="menu-item-27" class="cat-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://www.swlondoner.co.uk/life/">Life</a></li>
<li id="menu-item-28" class="cat-4 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="https://www.swlondoner.co.uk/entertainment/">Entertainment</a></li>
<li id="menu-item-27433" class="cat-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27433"><a href="https://www.swlondoner.co.uk/food-drink/">Food &amp; Drink</a></li>
<li id="menu-item-40870" class="cat-6 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40870"><a href="https://www.swlondoner.co.uk/editors-picks/">Editor&#8217;s Picks</a></li>
</ul></div> </div>
</div>
<div class="separator"></div>
<div class="row footer-bottom">
<div class="col-12 col-lg-2">
<h5>SW Londoner</h5>
<div class="menu-footer-menu-1-container"><ul id="menu-footer-menu-1" class="menu"><li id="menu-item-37" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37"><a href="https://www.swlondoner.co.uk/about-us/">About us</a></li>
<li id="menu-item-40711" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40711"><a href="https://www.swlondoner.co.uk/editorial-complaints/">Editorial Complaints</a></li>
<li id="menu-item-40710" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-40710"><a href="https://www.swlondoner.co.uk/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-40712" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40712"><a href="https://www.swlondoner.co.uk/terms-conditions/">Terms &#038; Conditions</a></li>
<li id="menu-item-43" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43"><a href="https://www.swlondoner.co.uk/contact-us/">Contact us</a></li>
</ul></div> </div>
<div class="col-12 col-lg-3">
<h5>Local News</h5>
<div class="menu-footer-menu-2-container"><ul id="menu-footer-menu-2" class="menu"><li id="menu-item-40559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40559"><a href="https://www.swlondoner.co.uk/news/hammersmith-fulham/">Hammersmith &amp; Fulham</a></li>
<li id="menu-item-40560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40560"><a href="https://www.swlondoner.co.uk/news/kensington-chelsea/">Kensington &amp; Chelsea</a></li>
<li id="menu-item-40558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40558"><a href="https://www.swlondoner.co.uk/news/croydon/">Croydon</a></li>
<li id="menu-item-40561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40561"><a href="https://www.swlondoner.co.uk/news/kingston/">Kingston</a></li>
<li id="menu-item-40562" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-40562"><a href="https://www.swlondoner.co.uk/news/lambeth/">Lambeth</a></li>
<li id="menu-item-40563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40563"><a href="https://www.swlondoner.co.uk/news/merton/">Merton</a></li>
<li id="menu-item-40564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40564"><a href="https://www.swlondoner.co.uk/news/richmond/">Richmond</a></li>
<li id="menu-item-40565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40565"><a href="https://www.swlondoner.co.uk/news/sutton/">Sutton</a></li>
<li id="menu-item-40566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40566"><a href="https://www.swlondoner.co.uk/news/wandsworth/">Wandsworth</a></li>
<li id="menu-item-40567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40567"><a href="https://www.swlondoner.co.uk/news/westminster/">Westminster</a></li>
<li id="menu-item-40568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40568"><a href="https://www.swlondoner.co.uk/news/wimbledon/">Wimbledon</a></li>
</ul></div> </div>
<div class="col-12 col-lg-2">
<h5>Event News</h5>
<div class="menu-footer-menu-3-container"><ul id="menu-footer-menu-3" class="menu"><li id="menu-item-40546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40546"><a href="https://www.swlondoner.co.uk/news/breaking-news/">Breaking News</a></li>
<li id="menu-item-40547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40547"><a href="https://www.swlondoner.co.uk/editors-picks/">Editor&#8217;s Picks</a></li>
<li id="menu-item-40552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40552"><a href="https://www.swlondoner.co.uk/news/on-the-pulse/">On the Pulse</a></li>
<li id="menu-item-40555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40555"><a href="https://www.swlondoner.co.uk/news/special-editions/">Special Editions</a></li>
<li id="menu-item-40548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40548"><a href="https://www.swlondoner.co.uk/news/featured/">Featured</a></li>
<li id="menu-item-40545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40545"><a href="https://www.swlondoner.co.uk/news/archive/">Archive</a></li>
</ul></div> </div>
<div class="col-12 col-lg-5">
<h5>Join our weekly newsletter</h5>
<div data-form-id="48214" id="ctct-form-wrapper-0" class="ctct-form-wrapper"><form class="ctct-form ctct-form-48214 has-recaptcha" id="ctct-form-3035062122" data-doajax="off" style="" action="" method="post"><span class="ctct-form-description"><p>Would you like to get the best stories of the week directly in your inbox? Enter your details below to receive weekly updates and opportunities.</p>
</span><p class="ctct-form-field ctct-form-field-text"><span class="ctct-label-top"><label for="first_name___8629014a04a97b000143873decae9901_0_3121437378">First name </label></span><input type="text" name="first_name___8629014a04a97b000143873decae9901" value="" maxlength="50" placeholder="" class="ctct-text ctct-label-top first_name___8629014a04a97b000143873decae9901" id="first_name___8629014a04a97b000143873decae9901_0_3121437378" /></p><p class="ctct-form-field ctct-form-field-email ctct-form-field-required"><span class="ctct-label-top"><label for="email___778911c8fefd0df8f0f57427c063455e_0_4013504126">Email address <abbr title="required">*</abbr></label></span><input required type="email" name="email___778911c8fefd0df8f0f57427c063455e" value="" placeholder="" class="ctct-email ctct-label-top email___778911c8fefd0df8f0f57427c063455e" id="email___778911c8fefd0df8f0f57427c063455e_0_4013504126" /></p><div style='display:none;'><div class="ctct-form-field ctct-form-field-checkbox ctct-form-field-required"><fieldset><legend class="ctct-label-top">Select list(s) to subscribe to</legend><input type="checkbox" name="lists___b26bb4695fff499577c7d9645277cf9a[]" id="lists___b26bb4695fff499577c7d9645277cf9a_0_0" value="1387860152" class="ctct-checkbox ctct-label-right" checked /><span class="ctct-label-right"><label for="lists___b26bb4695fff499577c7d9645277cf9a_0_0">Master List</label></span></fieldset></div></div><div class="ctct-optin-hide" style="display:none;"><p class="ctct-form-field ctct-form-field-checkbox"><span class="ctct-input-container"><input type="checkbox" checked name="ctct-opt-in" class="ctct-checkbox ctct-opt-in" value="1" id="ctct-opt-in_0" /><label for="ctct-opt-in_0"> Example: Yes, I would like to receive emails from South West Londoner. (You can unsubscribe anytime)</label></span></p></div><div class="ctct_usage"><label for="ctct_usage_field">Constant Contact Use. Please leave this field blank.</label><input type="text" value="" id="ctct_usage_field" name="ctct_usage_field" class="ctct_usage_field" tabindex="-1" /></div><input type="hidden" name="ctct-id" value="48214" /><input type="hidden" name="ctct-verify" value="gBGJU104q1CqlpQ2duzlJZ8Ua" /><input type="hidden" name="ctct-instance" value="0" /><input type="hidden" name="ctct_time" value="1627663394" /><p class="ctct-form-field ctct-form-field-submit"><input type="submit" name="ctct-submitted" value="Sign up" placeholder="" class="ctct-submit ctct-label- ctct-submitted" id="ctct-submitted_0_1701144386" /></p><div class="ctct-disclosure"><hr><sub>By submitting this form, you are consenting to receive marketing emails from: South West Londoner, South West Londoner, London, TW1 3LP, https://www.swlondoner.co.uk. You can revoke your consent to receive emails at any time by using the SafeUnsubscribe&reg; link, found at the bottom of every email. <a href="https://www.constantcontact.com/legal/service-provider" target="_blank">Emails are serviced by Constant Contact</a></sub></div></form><script type="text/javascript">var ajaxurl = "https://www.swlondoner.co.uk/wp-admin/admin-ajax.php";</script></div> </div>
</div>
</section>
<section id="copyright">
<div class="container">
<div class="row">
<div class="col-12 col-md-6 copyright-text">
<p>&copy; 1997-2021 South West Londoner. <a href="https://tiger-fish.com" target="_blank" rel="noopener" aria-label="Tigerfish Website Development">Built by Tigerfish</a></p>
</div>
<div class="col-12 col-md-6 copyright-menu">
<div class="menu-copyright-menu-container"><ul id="menu-copyright-menu" class="menu"><li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-22"><a href="https://www.swlondoner.co.uk/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24"><a href="https://www.swlondoner.co.uk/terms-conditions/">Terms &#038; Conditions</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23"><a href="https://www.swlondoner.co.uk/editorial-complaints/">Editorial Complaints</a></li>
</ul></div> </div>
</div>
</div>
</section>
<script type='text/javascript' id='adbutler_hb_init-js-after'>
AdButlerHB.timeout = 700;
</script>
<script type='text/javascript' src='//www.google.com/recaptcha/api.js?render=6LeZn_8ZAAAAADG7OaImWJVpqMaizIkpow07EZa9&#038;ver=1.11.0' id='recaptcha-lib-js'></script>
<script type='text/javascript' id='recaptcha-v3-js-after'>
recaptchav3 = {"site_key":"6LeZn_8ZAAAAADG7OaImWJVpqMaizIkpow07EZa9"}
</script>
<script type='text/javascript' id='et_monarch-custom-js-js-extra'>
/* <![CDATA[ */
var monarchSettings = {"ajaxurl":"https:\/\/www.swlondoner.co.uk\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/www.swlondoner.co.uk\/news\/30072021-children-in-care-still-placed-in-unregulated-accommodation-despite-lambeth-report\/","stats_nonce":"7cca2703a7","share_counts":"b36bc87755","follow_counts":"586757b9bf","total_counts":"6d3602222a","media_single":"a87790206b","media_total":"846387398b","generate_all_window_nonce":"fb9d64ae49","no_img_message":"No images available for sharing on this page"};
/* ]]> */
</script>
<script defer src="https://www.swlondoner.co.uk/wp-content/cache/autoptimize/js/autoptimize_caceba92e4c2371750a0a08fa5977875.js"></script></body>
</html>