<!DOCTYPE html> <!--[if lt IE 7]><html lang="en-GB" class="ie6"><![endif]--> <!--[if IE 7]><html lang="en-GB" class="ie7"><![endif]--> <!--[if IE 8]><html lang="en-GB" class="ie8"><![endif]--> <!--[if IE 9]><html lang="en-GB" class="ie9"><![endif]--> <!--[if (gt IE 9)|!(IE)]><!--><html lang="en-GB"><!--<![endif]--><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"> <script>var et_site_url='https://www.swlondoner.co.uk';var et_post_id='48910';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}</script> <link rel="stylesheet" media="print" onload="this.onload=null;this.media='all';" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Open+Sans:400,700&amp;display=swap" /><link media="all" href="https://www.swlondoner.co.uk/wp-content/cache/autoptimize/css/autoptimize_74c7f86ac33efa3515606868184a23bb.css" rel="stylesheet" /><title>&#039;The energy we get from our Surbiton customers is insane&#039; - Hideaway offering free meal to frontline staff</title><meta name="description" content="A Surbiton husband and wife partnership with several south west London restaurants to their name are offering coffee and sandwiches to frontline heroes at their latest venture." /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.swlondoner.co.uk/news/13012021-surbiton-hideaway-offering-free-meal-to-frontline-staff/" /><meta property="og:locale" content="en_GB" /><meta property="og:type" content="article" /><meta property="og:title" content="&#039;The energy we get from our Surbiton customers is insane&#039; - Hideaway offering free meal to frontline staff" /><meta property="og:description" content="A Surbiton husband and wife partnership with several south west London restaurants to their name are offering coffee and sandwiches to frontline heroes at their latest venture." /><meta property="og:url" content="https://www.swlondoner.co.uk/news/13012021-surbiton-hideaway-offering-free-meal-to-frontline-staff/" /><meta property="og:site_name" content="South West Londoner" /><meta property="article:publisher" content="https://www.facebook.com/southwestlondoner/" /><meta property="article:published_time" content="2021-01-13T18:53:21+00:00" /><meta property="article:modified_time" content="2021-01-13T19:52:48+00:00" /><meta property="og:image" content="https://www.swlondoner.co.uk/wp-content/uploads/2021/01/IMG_2250.jpg" /><meta property="og:image:width" content="715" /><meta property="og:image:height" content="500" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@SW_Londoner" /><meta name="twitter:site" content="@SW_Londoner" /><meta name="twitter:label1" content="Written by"><meta name="twitter:data1" content="Emily Coady-Stemp"><meta name="twitter:label2" content="Estimated reading time"><meta name="twitter:data2" content="3 minutes"> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.swlondoner.co.uk/#organization","name":"South West Londoner","url":"https://www.swlondoner.co.uk/","sameAs":["https://www.facebook.com/southwestlondoner/","https://www.instagram.com/southwestlondoner/","https://www.linkedin.com/company/southwestlondoner/","https://www.youtube.com/channel/UCS2b773H12Tcb8ZxxwkiKDA","https://twitter.com/SW_Londoner"],"logo":{"@type":"ImageObject","@id":"https://www.swlondoner.co.uk/#logo","inLanguage":"en-GB","url":"https://www.swlondoner.co.uk/wp-content/uploads/2020/09/swl-logo.png","width":1883,"height":226,"caption":"South West Londoner"},"image":{"@id":"https://www.swlondoner.co.uk/#logo"}},{"@type":"WebSite","@id":"https://www.swlondoner.co.uk/#website","url":"https://www.swlondoner.co.uk/","name":"South West Londoner","description":"News, Sport, Entertainment &amp; Food","publisher":{"@id":"https://www.swlondoner.co.uk/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.swlondoner.co.uk/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-GB"},{"@type":"ImageObject","@id":"https://www.swlondoner.co.uk/news/13012021-surbiton-hideaway-offering-free-meal-to-frontline-staff/#primaryimage","inLanguage":"en-GB","url":"https://www.swlondoner.co.uk/wp-content/uploads/2021/01/IMG_2250.jpg","width":715,"height":500,"caption":"hideaway surbiton with its drive thru counter set up outside."},{"@type":"WebPage","@id":"https://www.swlondoner.co.uk/news/13012021-surbiton-hideaway-offering-free-meal-to-frontline-staff/#webpage","url":"https://www.swlondoner.co.uk/news/13012021-surbiton-hideaway-offering-free-meal-to-frontline-staff/","name":"'The energy we get from our Surbiton customers is insane' - Hideaway offering free meal to frontline staff","isPartOf":{"@id":"https://www.swlondoner.co.uk/#website"},"primaryImageOfPage":{"@id":"https://www.swlondoner.co.uk/news/13012021-surbiton-hideaway-offering-free-meal-to-frontline-staff/#primaryimage"},"datePublished":"2021-01-13T18:53:21+00:00","dateModified":"2021-01-13T19:52:48+00:00","description":"A Surbiton husband and wife partnership with several south west London restaurants to their name are offering coffee and sandwiches to frontline heroes at their latest venture.","inLanguage":"en-GB","potentialAction":[{"@type":"ReadAction","target":["https://www.swlondoner.co.uk/news/13012021-surbiton-hideaway-offering-free-meal-to-frontline-staff/"]}]},{"@type":"Article","@id":"https://www.swlondoner.co.uk/news/13012021-surbiton-hideaway-offering-free-meal-to-frontline-staff/#article","isPartOf":{"@id":"https://www.swlondoner.co.uk/news/13012021-surbiton-hideaway-offering-free-meal-to-frontline-staff/#webpage"},"author":{"@id":"https://www.swlondoner.co.uk/#/schema/person/63157383c60b0ea21295be652fd43db4"},"headline":"&#8216;The energy we get from our Surbiton customers is insane&#8217; &#8211; Hideaway offering free meal to frontline staff","datePublished":"2021-01-13T18:53:21+00:00","dateModified":"2021-01-13T19:52:48+00:00","mainEntityOfPage":{"@id":"https://www.swlondoner.co.uk/news/13012021-surbiton-hideaway-offering-free-meal-to-frontline-staff/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.swlondoner.co.uk/#organization"},"image":{"@id":"https://www.swlondoner.co.uk/news/13012021-surbiton-hideaway-offering-free-meal-to-frontline-staff/#primaryimage"},"keywords":"free coffee,frontline workers,Surbiton,surbiton restaurants","articleSection":"Kingston,News","inLanguage":"en-GB","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.swlondoner.co.uk/news/13012021-surbiton-hideaway-offering-free-meal-to-frontline-staff/#respond"]}]},{"@type":"Person","@id":"https://www.swlondoner.co.uk/#/schema/person/63157383c60b0ea21295be652fd43db4","name":"Emily Coady-Stemp","image":{"@type":"ImageObject","@id":"https://www.swlondoner.co.uk/#personlogo","inLanguage":"en-GB","url":"https://secure.gravatar.com/avatar/8fdaa26e24f6f63d501c7d86b6aadcdd?s=96&d=mm&r=g","caption":"Emily Coady-Stemp"}}]}</script> <link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//www.googletagmanager.com' /><link rel='dns-prefetch' href='//s.w.org' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="South West Londoner &raquo; &#8216;The energy we get from our Surbiton customers is insane&#8217; &#8211; Hideaway offering free meal to frontline staff Comments Feed" href="https://www.swlondoner.co.uk/news/13012021-surbiton-hideaway-offering-free-meal-to-frontline-staff/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.swlondoner.co.uk\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='popup-maker-site-css' href='//www.swlondoner.co.uk/wp-content/uploads/pum/pum-site-styles.css?generated=1610467217&#038;ver=1.15.0' type='text/css' media='all' /> <script type='text/javascript' src='https://www.swlondoner.co.uk/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='application/json' id='wpp-json'>{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.swlondoner.co.uk\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":48910,"token":"a26a4ed9ac","lang":0,"debug":0}</script> <script type='text/javascript' id='et-core-api-spam-recaptcha-js-extra'>var et_core_api_spam_recaptcha = {"site_key":"","page_action":{"action":"13012021_surbiton_hideaway_offering_free_meal_to_frontline_staff"}};</script> <script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-5337791-2' id='google_gtagjs-js' async></script> <script type='text/javascript' id='google_gtagjs-js-after'>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('set', 'developer_id.dZTNiMT', true);
gtag('config', 'UA-5337791-2', {"anonymize_ip":true} );</script> <script type='text/javascript' src='http://platform.twitter.com/widgets.js' id='twitter-widget-js'></script> <link rel="https://api.w.org/" href="https://www.swlondoner.co.uk/wp-json/" /><link rel="alternate" type="application/json" href="https://www.swlondoner.co.uk/wp-json/wp/v2/posts/48910" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.swlondoner.co.uk/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.swlondoner.co.uk/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.6" /><link rel='shortlink' href='https://www.swlondoner.co.uk/?p=48910' /><link rel="alternate" type="application/json+oembed" href="https://www.swlondoner.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.swlondoner.co.uk%2Fnews%2F13012021-surbiton-hideaway-offering-free-meal-to-frontline-staff%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.swlondoner.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.swlondoner.co.uk%2Fnews%2F13012021-surbiton-hideaway-offering-free-meal-to-frontline-staff%2F&#038;format=xml" /><meta name="generator" content="Site Kit by Google 1.23.0" /><link rel="apple-touch-icon" sizes="180x180" href="/favicons/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="/favicons/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/favicons/favicon-16x16.png"><link rel="manifest" href="/favicons/site.webmanifest"><link rel="mask-icon" href="/favicons/safari-pinned-tab.svg" color="#3270b7"><link rel="shortcut icon" href="/favicons/favicon.ico"><meta name="apple-mobile-web-app-title" content="SWLondoner"><meta name="application-name" content="SWLondoner"><meta name="msapplication-TileColor" content="#082644"><meta name="msapplication-config" content="/favicons/browserconfig.xml"><meta name="theme-color" content="#082644"> <script data-ad-client="ca-pub-3263212524915467" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {

            // MAP: Leaderboard Adverts
            var mapping1 = googletag.sizeMapping().
            addSize([321, 0], [320, 50]).
            addSize([467, 0], [468, 60]).
            addSize([768, 0], [728, 90]).
            addSize([1000, 0], [[970, 250],[970, 90]]).
            build();

            var mapping2 = googletag.sizeMapping().
            addSize([300, 0], [300,250]).
            addSize([768, 0], [[300,250],[130,600],[300,600]]).
            build();

            var mapping3 = googletag.sizeMapping().
            addSize([0, 0], [0,0]).
            addSize([768, 0], [300,250]).
            build();

            var mapping4 = googletag.sizeMapping().
            addSize([0, 0], [300,250]).
            addSize([767, 0], [0,0]).
            build();

            var mapping5 = googletag.sizeMapping().
            addSize([0, 0], [[300,250],[320,50]]).
            addSize([468, 0], [468,60]).
            addSize([728, 0], [728,90]).
            addSize([970, 0], [970,90]).
            build();

            // GPT slots
            var gptAdSlots = [];

            gptAdSlots[0] = googletag.defineSlot('/101830451/SWL-L-H', [[320, 50], [728, 90], [970, 250], [970, 90], [468, 60]], 'div-gpt-ad-1596709665697-0').defineSizeMapping(mapping1).setCollapseEmptyDiv(true).addService(googletag.pubads());
            gptAdSlots[1] = googletag.defineSlot('/101830451/SWL-L-F', [[468, 60], [970, 90], [970, 250], [320, 50], [728, 90]], 'div-gpt-ad-1596725985654-0').defineSizeMapping(mapping1).setCollapseEmptyDiv(true).addService(googletag.pubads());
            gptAdSlots[2] = googletag.defineSlot('/101830451/SWL-S-M-1', [[300, 600], [160, 600], [300, 250]], 'div-gpt-ad-1597758539988-0').defineSizeMapping(mapping2).setCollapseEmptyDiv(true).addService(googletag.pubads());
            gptAdSlots[3] = googletag.defineSlot('/101830451/SWL-S-M-2', [300, 250], 'div-gpt-ad-1597759618232-0').defineSizeMapping(mapping3).setCollapseEmptyDiv(true).addService(googletag.pubads());
            gptAdSlots[4] = googletag.defineSlot('/101830451/SWL-S-M-3', [300, 250], 'div-gpt-ad-1597760060440-0').defineSizeMapping(mapping3).setCollapseEmptyDiv(true).addService(googletag.pubads());
            gptAdSlots[5] = googletag.defineSlot('/101830451/SWL-L-H-M', [[320, 50], [728, 90], [970, 250], [970, 90], [468, 60]], 'div-gpt-ad-1597837782266-0').defineSizeMapping(mapping1).setCollapseEmptyDiv(true).addService(googletag.pubads());
            gptAdSlots[6] = googletag.defineSlot('/101830451/SWL-H-C-T', [300, 250], 'div-gpt-ad-1599735379882-0').defineSizeMapping(mapping4).setCollapseEmptyDiv(true).addService(googletag.pubads());
            gptAdSlots[7] = googletag.defineSlot('/101830451/SWL-H-C-B', [300, 250], 'div-gpt-ad-1599735797190-0').defineSizeMapping(mapping4).setCollapseEmptyDiv(true).addService(googletag.pubads());
            gptAdSlots[8] = googletag.defineSlot('/101830451/SWL-C-T', [[300, 250], [468, 90], [728, 90], [320, 50], [970, 90]], 'div-gpt-ad-1599736481200-0').defineSizeMapping(mapping5).setCollapseEmptyDiv(true).addService(googletag.pubads());
            gptAdSlots[9] = googletag.defineSlot('/101830451/SWL-C-B', [[300, 250], [468, 90], [728, 90], [320, 50], [970, 90]], 'div-gpt-ad-1599736904075-0').defineSizeMapping(mapping5).setCollapseEmptyDiv(true).addService(googletag.pubads());

            // Start ad fetching
            googletag.enableServices();

        });</script> </head><body class="post-template-default single single-post postid-48910 single-format-standard wp-custom-logo ctct-bmn-wp et_monarch topic-news"><header><div class="container"><div class="row"><div class="col-12 col-sm-8 col-md-7 col-lg-6 logo"> <a href="/" aria-label="South West Londoner homepage"> <svg enable-background="new 0 0 1879.1 223.8" viewBox="0 0 1879.1 223.8" xmlns="http://www.w3.org/2000/svg"><path clip-rule="evenodd" d="m182.1.1c9.2 0 18.4.1 27.6-.1 3.4-.1 5 1.1 6.1 4.5 18.3 54.1 36.7 108.2 55.2 162.3 1.1 3.2 1 5.9.1 9.1-3.7 12.2-7.3 24.5-10.5 36.9-1.3 4.9-3.6 6.3-8.5 6.2-12.7-.3-12.7 0-17-11.9-23.4-64.3-47-128.6-70.2-193.1-2-5.6-4.1-9.5-10.9-8.2-1.9.4-4.6.7-4.6-2.8s2.5-3 4.6-3c9.2 0 18.7.1 28.1.1z" fill="#3270b7" fill-rule="evenodd" /><path clip-rule="evenodd" d="m309.7.2c6.5 0 13.1.2 19.6-.1 3.5-.1 5.1 1.1 6.2 4.5 16.7 53.6 33.5 107.2 50.5 160.8 1 3.2.6 6.2-.2 9.2-3.4 12.8-6.9 25.6-10.2 38.4-1 3.9-2.4 6-7.1 6-14.2-.1-14.3.2-18.7-13.4-21.2-65.6-42.4-131.2-63.6-196.8-2.8-8.5-2.7-8.6 6-8.6 5.9 0 11.7 0 17.5 0z" fill="#3270b7" fill-rule="evenodd" /><path clip-rule="evenodd" d="m26.4 10.2c-2.4 6.1-4.6 10.6-5.1 15.7-1.5 15.7 4.5 27.8 18 36 14 8.5 29.9 12.1 45.4 16.4 9.1 2.5 18 5.3 26.8 8.9 30 12.5 43.8 36.4 39.8 68.7-2.4 20-10.1 37-28.4 50.1 2.4-6.2 4.9-10.5 5.5-15.4 2.9-21.5-5.8-36.9-27-46.9-13.6-6.4-28.1-10.2-42.4-14.4-12.3-3.7-24.3-8.1-34.9-15.6-32.8-23-32.2-80.1 2.3-103.5z" fill="#3270b7" fill-rule="evenodd" /><path clip-rule="evenodd" d="m49.5 216.3c-10.4-2.1-20.7-4.3-31.1-6.4-2.6-.5-5.6-1.5-7.8-.7-10 3.3-9.5-3-9.4-9.5.1-11.5 0-23.1 0-34.8 12.9 19.6 27.6 38.4 48.3 51.4z" fill="#3270b7" fill-rule="evenodd" /><path clip-rule="evenodd" d="m137.4 43c-11.5-15.7-22.6-30.8-40.2-42.6 14 1.6 25.3 8.9 38.5 5.6.6 12.6 1.1 24.8 1.7 37z" fill="#3270b7" fill-rule="evenodd" /><g fill="#fff"><path clip-rule="evenodd" d="m430.5 7c-8.9 0-17.9 0-26.8 0-2.2 0-5.2 1-5.1-3.1.1-3.5 2.7-2.8 4.7-2.8h55c2 0 4.6-.7 4.8 2.7.1 4.2-2.9 3.2-5.1 3.2-9.2.1-18.3 0-27.5 0z" fill-rule="evenodd" /><path d="m548.1 212.1c12 0 23.8-5.5 35.7-16.4 11.8-10.9 22.3-23.6 31.4-37.9s17.3-29.5 24.7-45.4h4.8v106.6h-233.7v-4.8c1.6 0 3.8-.1 6.7-.1 2.9-.1 7.3-.5 13.1-1.2 5.9-.7 10.1-2.3 12.7-4.9s4.2-7 4.8-13.1l.6-13.8v-142l-.6-13.7c-.6-6.4-1.9-10.8-4-13.3s-5.3-4-9.7-4.6-8.2-.9-11.4-1-6.1-.2-8.7-.5v-4.9h144.6v4.8l-19.7.9c-6 .6-10.1 2.1-12.2 4.5-2.2 2.4-3.6 6.9-4.2 13.5l-.6 13.7v174.5z" /><path d="m816.2 148.2c0 21.1-8 38.7-24.1 52.7-16 14-34.9 21.1-56.6 21.1-22.9 0-42.1-7-57.5-21.1s-23.2-31.6-23.2-52.7 7.8-38.7 23.5-52.7 34.7-21.1 57.2-21.1c22.1 0 41.1 7 56.9 20.9 15.9 13.9 23.8 31.6 23.8 52.9zm-59.5-.3c0-2.8-.2-8.4-.6-16.7-.4-8.4-.6-13.4-.6-14.9 0-10.8-1.6-19.6-4.9-26.6s-8.4-10.5-15.4-10.5c-6.4 0-11.3 3.6-14.6 10.9-3.4 7.3-5.1 16-5.1 26.1 0 3.8-.2 8.4-.5 13.9s-.5 11.4-.8 17.8c0 2.8.2 8.5.6 17.2s.6 13.7.6 15.1c0 10.8 1.6 19.6 4.9 26.6s8.3 10.5 15.1 10.5c6.6 0 11.5-3.6 14.9-10.8s5.1-15.9 5.1-26.3c0-4 .1-8.7.3-14.2.3-5.5.6-11.6 1-18.1z" /><path d="m939 120.7-.3-12.2c0-15.5-5.4-23.3-16.3-23.3-6.9 0-11.8 2.2-14.7 6.6s-5.2 8.9-7 13.5v76.5l.3 13.8c0 8.2.7 13.4 2.2 15.5 1.5 2.2 5.9 3.3 13.2 3.3v4.8h-93.1v-4.8l7.2-.3c5.8-.6 9.3-2 10.5-4.2s1.8-7 1.8-14.3l.3-13.8v-71.4l-.3-12.4c-.4-4.8-1-8.4-1.8-10.8s-4.4-3.9-10.8-4.5l-6.9-.6v-4.8h76.2v22.4c2.2-5.6 6.1-11.2 11.8-16.9s16.7-8.5 33-8.5c14.1 0 26.4 4 36.8 11.9 10.4 8 15.5 17.3 15.5 28.1v67.2l.3 13.8c0 7.2.6 11.9 1.8 14.2s4.7 3.7 10.5 4.3l6.6.3v4.8h-92.5v-4.8c7.1 0 11.5-1.1 13-3.4 1.6-2.3 2.4-7.4 2.4-15.4l.3-13.8z" /><path d="m1122.5 76.5v-38.3l-.6-13.7c0-6.6-1-11-3-13.2s-6.2-3.7-12.7-4.5l-13.9-.9v-4.8h87.9v185l.3 12.2c0 5.4.9 9.1 2.8 11.2s5.5 3.4 10.9 4l9.6.6v4.8h-80.7v-14.9c-2.2 4-5.7 8-10.6 11.9-4.9 4-14.1 6-27.6 6-19.1 0-34.7-6.7-46.6-20s-17.9-31.5-17.9-54.4c0-22.1 6-39.8 17.9-53.2 11.9-13.3 27.5-20 46.6-20 13.9 0 23.2 1.9 27.8 5.7s8 7.8 10.2 11.9zm-.9 21.5c-.8-5-3-8.8-6.6-11.4s-7.8-3.9-12.6-3.9c-6.2 0-10.8 2.9-13.9 8.8s-5.1 12.5-6 20-1.4 14.2-1.7 20.3c-.2 6.1-.3 11.7-.3 16.9v13.4c0 3.8.4 10.4 1.3 19.7.9 9.4 2.9 17 6 23s7.8 9 14.2 9c11 0 17.3-5.3 19.1-15.8.4-4.6.7-12.7.9-24.4.2-11.6.3-20.4.3-26.1v-27.5c.2-8.3-.1-15.7-.7-22z" /><path d="m1367.2 148.2c0 21.1-8 38.7-24.1 52.7-16 14-34.9 21.1-56.6 21.1-22.9 0-42.1-7-57.5-21.1s-23.2-31.6-23.2-52.7 7.8-38.7 23.5-52.7 34.7-21.1 57.2-21.1c22.1 0 41.1 7 56.9 20.9 15.9 13.9 23.8 31.6 23.8 52.9zm-59.5-.3c0-2.8-.2-8.4-.6-16.7-.4-8.4-.6-13.4-.6-14.9 0-10.8-1.6-19.6-4.9-26.6s-8.4-10.5-15.4-10.5c-6.4 0-11.3 3.6-14.6 10.9-3.4 7.3-5.1 16-5.1 26.1 0 3.8-.2 8.4-.4 13.9-.3 5.5-.6 11.4-.8 17.8 0 2.8.2 8.5.6 17.2s.6 13.7.6 15.1c0 10.8 1.6 19.6 4.9 26.6s8.3 10.5 15.1 10.5c6.6 0 11.6-3.6 14.9-10.8 3.4-7.2 5.1-15.9 5.1-26.3 0-4 .1-8.7.3-14.2s.5-11.6.9-18.1z" /><path d="m1490 120.7-.3-12.2c0-15.5-5.4-23.3-16.3-23.3-6.9 0-11.8 2.2-14.7 6.6s-5.2 8.9-7 13.5v76.5l.3 13.8c0 8.2.7 13.4 2.2 15.5 1.5 2.2 5.9 3.3 13.2 3.3v4.8h-93.1v-4.8l7.2-.3c5.8-.6 9.3-2 10.5-4.2s1.8-7 1.8-14.3l.3-13.8v-71.4l-.3-12.2c-.4-4.8-1-8.4-1.8-10.8s-4.4-3.9-10.8-4.5l-6.9-.6v-4.8h76.2v22.4c2.2-5.6 6.1-11.2 11.8-16.9s16.7-8.5 33-8.5c14.1 0 26.4 4 36.8 11.9 10.4 8 15.5 17.3 15.5 28.1v67.2l.3 13.8c0 7.2.6 11.9 1.8 14.2s4.7 3.7 10.5 4.3l6.6.3v4.8h-92.5v-4.8c7.1 0 11.5-1.1 13.1-3.4s2.4-7.4 2.4-15.4l.3-13.8z" /><path d="m1722.8 174.2c-5.6 14.9-14.6 26.6-26.9 35.1-12.4 8.5-26.9 12.7-43.7 12.7-23.6 0-42.9-6.5-58.1-19.6s-22.8-31.1-22.8-54.2c0-21.5 7.8-39.2 23.5-53s34.5-20.8 56.4-20.8c22.9 0 40.5 6.5 52.7 19.4s18.3 28.8 18.3 47.5h-91.7c0 7.2.5 14.5 1.6 22s3.2 14.7 6.2 21.7c3.1 7 7.4 12.6 13.1 16.9 5.6 4.3 12.7 6.4 21.2 6.4 12.2 0 21.9-3.4 29-10.3s12.6-15.5 16.4-25.9zm-52.9-38.9c-.2-2.2-.3-4.8-.4-7.8s-.1-6.8-.1-11.4c0-12.1-1.5-21.4-4.4-27.6-3-6.3-8.1-9.4-15.4-9.4-6.3 0-10.7 3-13.2 9.1s-4.2 15.4-5.2 27.9l-.6 19.1z" /><path d="m1727 219v-4.8l8.1-.3c5.8-.6 9.3-2 10.5-4.2s1.8-7 1.8-14.3l.3-13.8v-71.4l-.3-12.2c-.4-4.8-1-8.4-1.8-10.8s-4.4-3.9-10.8-4.5l-7.8-.6v-4.8h77.7v25.1c1.4-3.6 4.3-9 8.8-16.1s14.9-10.8 31.2-10.8c9.6 0 17.7 3.3 24.3 10 6.7 6.7 10 14.6 10 23.8s-3.1 16.8-9.4 22.9-14 9.1-23.2 9.1c-7.6 0-14.1-2.6-19.6-7.9s-8.2-11.3-8.2-18.1c0-5 .9-9.6 2.7-13.8 2-3.8 4-7.7 6-11.7-1-1.4-2-2.1-3-2.1-5.2 0-9.6 3.1-13.4 9.3s-5.7 11.9-5.7 17.3v69l.3 14.9c0 5.6.7 9.4 2.1 11.4s4.8 3.3 10.3 3.9l8.8.6v4.8z" /></g></svg> </a></div><div class="col-9 col-md-5 col-lg-6 social"><div class="menu-social-menu-container"><ul id="menu-social-menu" class="menu"><li id="menu-item-27418" class="social-facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-27418"><a target="_blank" rel="noopener" href="https://www.facebook.com/southwestlondoner/">Facebook</a></li><li id="menu-item-27419" class="social-youtube menu-item menu-item-type-custom menu-item-object-custom menu-item-27419"><a target="_blank" rel="noopener" href="https://www.youtube.com/channel/UCS2b773H12Tcb8ZxxwkiKDA">Youtube</a></li><li id="menu-item-27420" class="social-instagram menu-item menu-item-type-custom menu-item-object-custom menu-item-27420"><a target="_blank" rel="noopener" href="https://www.instagram.com/southwestlondoner/">Instagram</a></li><li id="menu-item-27421" class="social-twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-27421"><a target="_blank" rel="noopener" href="https://twitter.com/SW_Londoner">Twitter</a></li></ul></div></div></div></div></header><nav class="navbar navbar-expand-lg header-nav"><div class="container"> <button class="navbar-toggler collapsed" type="button" data-toggle="collapse" data-target="#navbarCollapse" aria-controls="navbarCollapse" aria-expanded="false" aria-label="Toggle navigation"> <i class="lni lni-menu"></i> </button><div id="navbarCollapse" class="collapse navbar-collapse"><ul id="menu-header-menu" class="navbar-nav"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-67" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-67 nav-item"><a title="Home" href="https://www.swlondoner.co.uk/" class="nav-link">Home</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-168" class="cat-1 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-168 nav-item"><a title="News" href="https://www.swlondoner.co.uk/news/" class="nav-link">News</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-169" class="cat-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169 nav-item"><a title="Sport" href="https://www.swlondoner.co.uk/sport/" class="nav-link">Sport</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-173" class="cat-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173 nav-item"><a title="Life" href="https://www.swlondoner.co.uk/life/" class="nav-link">Life</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-170" class="cat-4 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170 nav-item"><a title="Entertainment" href="https://www.swlondoner.co.uk/entertainment/" class="nav-link">Entertainment</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-27434" class="cat-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27434 nav-item"><a title="Food &amp; Drink" href="https://www.swlondoner.co.uk/food-drink/" class="nav-link">Food &amp; Drink</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-40871" class="cat-6 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40871 nav-item"><a title="Editor&#039;s Picks" href="https://www.swlondoner.co.uk/editors-picks/" class="nav-link">Editor&#039;s Picks</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-68" class="right menu-item menu-item-type-post_type menu-item-object-page menu-item-68 nav-item"><a title="About us" href="https://www.swlondoner.co.uk/about-us/" class="nav-link">About us</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-69" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69 nav-item"><a title="Contact us" href="https://www.swlondoner.co.uk/contact-us/" class="nav-link">Contact us</a></li></ul></div></div></nav><section class="header-ad"><div id='div-gpt-ad-1596709665697-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1596709665697-0'); });</script> </div></section><section class="single-content topic-news"><div class="container"><div class="row"><div class="col-12 col-md"><header> <span class="category"><a href="https://www.swlondoner.co.uk/news/">News</a></span><figure><noscript><img width="715" height="500" src="https://www.swlondoner.co.uk/wp-content/uploads/2021/01/IMG_2250.jpg" class="img-fluid wp-post-image" alt="hideaway surbiton with its drive thru counter set up outside." srcset="https://www.swlondoner.co.uk/wp-content/uploads/2021/01/IMG_2250.jpg 715w, https://www.swlondoner.co.uk/wp-content/uploads/2021/01/IMG_2250-300x210.jpg 300w" sizes="(max-width: 715px) 100vw, 715px" /></noscript><img width="715" height="500" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20715%20500%22%3E%3C/svg%3E' data-src="https://www.swlondoner.co.uk/wp-content/uploads/2021/01/IMG_2250.jpg" class="lazyload img-fluid wp-post-image" alt="hideaway surbiton with its drive thru counter set up outside." data-srcset="https://www.swlondoner.co.uk/wp-content/uploads/2021/01/IMG_2250.jpg 715w, https://www.swlondoner.co.uk/wp-content/uploads/2021/01/IMG_2250-300x210.jpg 300w" data-sizes="(max-width: 715px) 100vw, 715px" /></figure></header><div class="article-wrapper"><div class="main-article"><article class="article"> <span class="post-category"><a href="https://www.swlondoner.co.uk/news/">News</a></span><h1>&#8216;The energy we get from our Surbiton customers is insane&#8217; &#8211; Hideaway offering free meal to frontline staff</h1><div class="meta"><ul><li class="date"><i class="lni lni-calendar"></i> 13 January 2021</li><li class="author"><i class="lni lni-users"></i> <a href="/cdn-cgi/l/email-protection#7b151e0c081f1e08103b080c1714151f14151e09551814550e10"> Emily Coady-Stemp </a></li><li><a href="https://twitter.com/SW_Londoner?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-show-count="false">Follow
@SW_Londoner</a></li><li class="comments"><i class="lni lni-comments"></i> 0 comments</li></ul></div><div class="article-content"><p>A Surbiton husband and wife partnership with several south west London restaurants to their name are offering coffee and sandwiches to frontline heroes at their latest venture.</p><p>Alex and Sam Berry&#8217;s latest venue, <a href="https://hideaway-surbs.co.uk/">Hideaway</a>, has a riverfront location and is giving away coffee and a bacon sandwich to emergency services workers and &#8216;anyone who thinks they deserve one&#8217;.</p><p>They have set up a drive-thru and are determined to make the most of the third lockdown.</p><p>Owner Sam said: &#8220;There are a lot of people worse off than us so we thought &#8216;let&#8217;s do it&#8217;. It&#8217;s all in the spirit of giving.&#8221;</p><p>They opened the Thames Ditton Marina restaurant in August. Sam said: &#8220;We have always loved the location, it&#8217;s right on the river.</p><div class='code-block code-block-1' style='margin: 8px 0; clear: both;'><div class="content-ad"><div id='div-gpt-ad-1599735379882-0'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1599735379882-0'); });</script> </div></div></div><p>&#8220;It&#8217;s always had potential but never lived up to it. We opened at the beginning of August and had an awesome couple of months.</p><p>&#8220;But it&#8217;s a bit in the middle of nowhere. Why would you go there in the middle of winter? So we came up with the drive-thru concept.&#8221;</p><p>The couple, both 31, opened No 97 on Surbiton&#8217;s Maple Road four years ago, and have followed it with One One Four in Teddington and Cento Uno, also in Surbiton.</p><figure class="wp-block-image size-large"><noscript><img width="659" height="1024" src="https://www.swlondoner.co.uk/wp-content/uploads/2021/01/IMG_2322-659x1024.jpg" alt="" class="wp-image-48913" srcset="https://www.swlondoner.co.uk/wp-content/uploads/2021/01/IMG_2322-659x1024.jpg 659w, https://www.swlondoner.co.uk/wp-content/uploads/2021/01/IMG_2322-193x300.jpg 193w, https://www.swlondoner.co.uk/wp-content/uploads/2021/01/IMG_2322-768x1193.jpg 768w, https://www.swlondoner.co.uk/wp-content/uploads/2021/01/IMG_2322-989x1536.jpg 989w, https://www.swlondoner.co.uk/wp-content/uploads/2021/01/IMG_2322-1318x2048.jpg 1318w, https://www.swlondoner.co.uk/wp-content/uploads/2021/01/IMG_2322-scaled.jpg 1648w" sizes="(max-width: 659px) 100vw, 659px" /></noscript><img width="659" height="1024" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20659%201024%22%3E%3C/svg%3E' data-src="https://www.swlondoner.co.uk/wp-content/uploads/2021/01/IMG_2322-659x1024.jpg" alt="" class="lazyload wp-image-48913" data-srcset="https://www.swlondoner.co.uk/wp-content/uploads/2021/01/IMG_2322-659x1024.jpg 659w, https://www.swlondoner.co.uk/wp-content/uploads/2021/01/IMG_2322-193x300.jpg 193w, https://www.swlondoner.co.uk/wp-content/uploads/2021/01/IMG_2322-768x1193.jpg 768w, https://www.swlondoner.co.uk/wp-content/uploads/2021/01/IMG_2322-989x1536.jpg 989w, https://www.swlondoner.co.uk/wp-content/uploads/2021/01/IMG_2322-1318x2048.jpg 1318w, https://www.swlondoner.co.uk/wp-content/uploads/2021/01/IMG_2322-scaled.jpg 1648w" data-sizes="(max-width: 659px) 100vw, 659px" /><figcaption><strong>DOUBLE TROUBLE: Sam (right) and Alex have opened several restaurants in south west London, including No 97 in Surbiton</strong></figcaption></figure><p>Sam says the spirit of community in Surbiton especially has been a huge help through an uncertain time for the hospitality sector.</p><p>&#8220;In Surbiton the energy that we get from our customers is insane. If we were anywhere else it might be different but it&#8217;s a community that will support us,&#8221; he said.</p><p>&#8220;Every time we go into another lockdown they are ready and waiting to help us out.&#8221;</p><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'><div class="content-ad"><div id='div-gpt-ad-1599735797190-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1599735797190-0'); });</script> </div></div></div><p>The restaurants have had to continue to adapt to changing guidance. Sam said: &#8220;The first lockdown was exciting because it was unknown. I would never have said I&#8217;d be doing fine dining takeaway meals from No 97!</p><p>&#8220;Now in lockdown three it&#8217;s kind of business as usual. I would love to serve a normal customer in a restaurant. We miss that!&#8221;</p><p>On the first day of the new offer at Hideaway, they gave away 53 bacon sandwiches. Sam said: &#8220;It&#8217;s a good thing but it was like &#8216;we are going to need to seriously get on it with making bacon sarnies!&#8217;</p><p>&#8220;We&#8217;ll hopefully keep doing it as long as possible.&#8221;</p><p>Hideaway is open for drive-through from Thursday to Sunday, 9am-3pm.</p><div class="et_social_inline et_social_mobile_on et_social_inline_bottom"><div class="et_social_networks et_social_4col et_social_simple et_social_rounded et_social_top et_social_no_animation et_social_nospace et_social_outer_dark"><ul class="et_social_icons_container"><li class="et_social_facebook"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.swlondoner.co.uk%2Fnews%2F13012021-surbiton-hideaway-offering-free-meal-to-frontline-staff%2F&#038;t=%E2%80%98The%20energy%20we%20get%20from%20our%20Surbiton%20customers%20is%20insane%E2%80%99%20%E2%80%93%20Hideaway%20offering%20free%20meal%20to%20frontline%20staff" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="48910" data-social_type="share" data-location="inline"> <i class="et_social_icon et_social_icon_facebook"></i><span class="et_social_overlay"></span> </a></li><li class="et_social_twitter"> <a href="http://twitter.com/share?text=%E2%80%98The%20energy%20we%20get%20from%20our%20Surbiton%20customers%20is%20insane%E2%80%99%20%E2%80%93%20Hideaway%20offering%20free%20meal%20to%20frontline%20staff&#038;url=https%3A%2F%2Fwww.swlondoner.co.uk%2Fnews%2F13012021-surbiton-hideaway-offering-free-meal-to-frontline-staff%2F&#038;via=SW_Londoner" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="48910" data-social_type="share" data-location="inline"> <i class="et_social_icon et_social_icon_twitter"></i><span class="et_social_overlay"></span> </a></li><li class="et_social_reddit"> <a href="http://www.reddit.com/submit?url=https%3A%2F%2Fwww.swlondoner.co.uk%2Fnews%2F13012021-surbiton-hideaway-offering-free-meal-to-frontline-staff%2F&#038;title=%E2%80%98The%20energy%20we%20get%20from%20our%20Surbiton%20customers%20is%20insane%E2%80%99%20%E2%80%93%20Hideaway%20offering%20free%20meal%20to%20frontline%20staff" class="et_social_share" rel="nofollow" data-social_name="reddit" data-post_id="48910" data-social_type="share" data-location="inline"> <i class="et_social_icon et_social_icon_reddit"></i><span class="et_social_overlay"></span> </a></li><li class="et_social_linkedin"> <a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.swlondoner.co.uk%2Fnews%2F13012021-surbiton-hideaway-offering-free-meal-to-frontline-staff%2F&#038;title=%E2%80%98The%20energy%20we%20get%20from%20our%20Surbiton%20customers%20is%20insane%E2%80%99%20%E2%80%93%20Hideaway%20offering%20free%20meal%20to%20frontline%20staff" class="et_social_share" rel="nofollow" data-social_name="linkedin" data-post_id="48910" data-social_type="share" data-location="inline"> <i class="et_social_icon et_social_icon_linkedin"></i><span class="et_social_overlay"></span> </a></li></ul></div></div><div class="comment-form"><h4>Join the discussion</h4><div class="wpdiscuz_top_clearing"></div><div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div><div id="wpdcom" class="wpdiscuz_unauth wpd-default wpd-layout-3 wpd-comments-open"><div class="wc_social_plugin_wrapper"></div><div class="wpd-form-wrap"><div class="wpd-form-head"><div class="wpd-sbs-toggle"> <i class="far fa-envelope"></i> <span class="wpd-sbs-title">Subscribe</span> <i class="fas fa-caret-down"></i></div><div class="wpd-auth"><div class="wpd-login"> <a rel="nofollow" href="https://www.swlondoner.co.uk/wp-login.php?redirect_to=https%3A%2F%2Fwww.swlondoner.co.uk%2Fnews%2F13012021-surbiton-hideaway-offering-free-meal-to-frontline-staff%2F"><i class='fas fa-sign-in-alt'></i> Login</a></div></div></div><div class="wpdiscuz-subscribe-bar wpdiscuz-hidden"><form action="https://www.swlondoner.co.uk/wp-admin/admin-ajax.php?action=wpdAddSubscription" method="post" id="wpdiscuz-subscribe-form"><div class="wpdiscuz-subscribe-form-intro">Notify of</div><div class="wpdiscuz-subscribe-form-option" style="width:40%;"> <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType"><option value="post">new follow-up comments</option><option value="all_comment">new replies to my comments</option> </select></div><div class="wpdiscuz-item wpdiscuz-subscribe-form-email"> <input class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email" /></div><div class="wpdiscuz-subscribe-form-button"> <input id="wpdiscuz_subscription_button" class="wpd-prim-button" type="submit" value="&rsaquo;" name="wpdiscuz_subscription_button" /></div> <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="19c7d5b26d" /><input type="hidden" name="_wp_http_referer" value="/news/13012021-surbiton-hideaway-offering-free-meal-to-frontline-staff/" /></form></div><div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'><form class="wpd_comm_form wpd_main_comm_form" method="post" enctype="multipart/form-data"><div class="wpd-field-comment"><div class="wpdiscuz-item wc-field-textarea"><div class="wpdiscuz-textarea-wrap "><div class="wpd-avatar"> <noscript><img alt='guest' src='https://www.swlondoner.co.uk/wp-content/uploads/2020/09/default-avatar.png' srcset='https://www.swlondoner.co.uk/wp-content/uploads/2020/09/default-avatar.png 2x' class='avatar avatar-56 photo' height='56' width='56' /></noscript><img alt='guest' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2056%2056%22%3E%3C/svg%3E' data-src='https://www.swlondoner.co.uk/wp-content/uploads/2020/09/default-avatar.png' data-srcset='https://www.swlondoner.co.uk/wp-content/uploads/2020/09/default-avatar.png 2x' class='lazyload avatar avatar-56 photo' height='56' width='56' /></div><div id="wpd-editor-wraper-0_0" style="display: none;"><div id="wpd-editor-char-counter-0_0" class="wpd-editor-char-counter"></div><textarea id="wc-textarea-0_0" required name="wc_comment" class="wc_comment wpd-field"></textarea><div id="wpd-editor-0_0"></div><div id="wpd-editor-toolbar-0_0" class='wpd-toolbar-hidden'><div class="wpd-editor-buttons-right"></div></div></div></div></div></div><div class="wpd-form-foot" style='display:none;'><div class="wpdiscuz-textarea-foot"><div class="wpdiscuz-button-actions"></div></div><div class="wpd-form-row"><div class="wpd-form-col-left"><div class="wpdiscuz-item wc_name-wrapper wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-user"></i></div> <input id="wc_name-0_0" value="" required='required' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Name*" maxlength="50" pattern='.{3,50}' title=""> <label for="wc_name-0_0" class="wpdlb">Name*</label></div><div class="wpdiscuz-item wc_email-wrapper wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-at"></i></div> <input id="wc_email-0_0" value="" required='required' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*" /> <label for="wc_email-0_0" class="wpdlb">Email*</label></div><div class="wpdiscuz-item wc_website-wrapper wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-link"></i></div> <input id="wc_website-0_0" value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Website" /> <label for="wc_website-0_0" class="wpdlb">Website</label></div></div><div class="wpd-form-col-right"><div class="wpd-field-captcha wpdiscuz-item"><div class="wpdiscuz-recaptcha" id='wpdiscuz-recaptcha-0_0'></div> <input id='wpdiscuz-recaptcha-field-0_0' type='hidden' name='wc_captcha' value="" required="required" class="wpdiscuz_reset" /><div class="clearfix"></div></div><div class="wc-field-submit"> <input id="wpd-field-submit-0_0" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Post Comment" /></div></div><div class="clearfix"></div></div></div> <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id"></form></div><div id="wpdiscuz_hidden_secondary_form" style="display: none;"><div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'><div class="wpd-secondary-forms-social-content"></div><div class="clearfix"></div><form class="wpd_comm_form wpd-secondary-form-wrapper" method="post" enctype="multipart/form-data"><div class="wpd-field-comment"><div class="wpdiscuz-item wc-field-textarea"><div class="wpdiscuz-textarea-wrap "><div class="wpd-avatar"> <noscript><img alt='guest' src='https://www.swlondoner.co.uk/wp-content/uploads/2020/09/default-avatar.png' srcset='https://www.swlondoner.co.uk/wp-content/uploads/2020/09/default-avatar.png 2x' class='avatar avatar-56 photo' height='56' width='56' /></noscript><img alt='guest' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2056%2056%22%3E%3C/svg%3E' data-src='https://www.swlondoner.co.uk/wp-content/uploads/2020/09/default-avatar.png' data-srcset='https://www.swlondoner.co.uk/wp-content/uploads/2020/09/default-avatar.png 2x' class='lazyload avatar avatar-56 photo' height='56' width='56' /></div><div id="wpd-editor-wraper-wpdiscuzuniqueid" style="display: none;"><div id="wpd-editor-char-counter-wpdiscuzuniqueid" class="wpd-editor-char-counter"></div><textarea id="wc-textarea-wpdiscuzuniqueid" required name="wc_comment" class="wc_comment wpd-field"></textarea><div id="wpd-editor-wpdiscuzuniqueid"></div><div id="wpd-editor-toolbar-wpdiscuzuniqueid" class='wpd-toolbar-hidden'><div class="wpd-editor-buttons-right"></div></div></div></div></div></div><div class="wpd-form-foot" style='display:none;'><div class="wpdiscuz-textarea-foot"><div class="wpdiscuz-button-actions"></div></div><div class="wpd-form-row"><div class="wpd-form-col-left"><div class="wpdiscuz-item wc_name-wrapper wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-user"></i></div> <input id="wc_name-wpdiscuzuniqueid" value="" required='required' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Name*" maxlength="50" pattern='.{3,50}' title=""> <label for="wc_name-wpdiscuzuniqueid" class="wpdlb">Name*</label></div><div class="wpdiscuz-item wc_email-wrapper wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-at"></i></div> <input id="wc_email-wpdiscuzuniqueid" value="" required='required' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*" /> <label for="wc_email-wpdiscuzuniqueid" class="wpdlb">Email*</label></div><div class="wpdiscuz-item wc_website-wrapper wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-link"></i></div> <input id="wc_website-wpdiscuzuniqueid" value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Website" /> <label for="wc_website-wpdiscuzuniqueid" class="wpdlb">Website</label></div></div><div class="wpd-form-col-right"><div class="wpd-field-captcha wpdiscuz-item"><div class="wpdiscuz-recaptcha" id='wpdiscuz-recaptcha-wpdiscuzuniqueid'></div> <input id='wpdiscuz-recaptcha-field-wpdiscuzuniqueid' type='hidden' name='wc_captcha' value="" required="required" class="wpdiscuz_reset" /><div class="clearfix"></div></div><div class="wc-field-submit"> <input id="wpd-field-submit-wpdiscuzuniqueid" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Post Comment" /></div></div><div class="clearfix"></div></div></div> <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id"></form></div></div></div><div id="wpd-threads" class="wpd-thread-wrapper"><div class="wpd-thread-head"><div class="wpd-thread-info "> <span class='wpdtc' title='0'>0</span> Comments</div><div class="wpd-space"></div><div class="wpd-thread-filter"></div></div><div class="wpd-comment-info-bar"><div class="wpd-current-view"><i class="fas fa-quote-left"></i> Inline Feedbacks</div><div class="wpd-filter-view-all">View all comments</div></div><div class="wpd-thread-list"><div class="wpdiscuz-comment-pagination"></div></div></div></div></div><div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div><div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div></div></div></article></div><div class="side-article"><h3 class="title"><span>Related Articles</span></h3><div class="sidebar-articles"><article><figure><a href="https://www.swlondoner.co.uk/news/11012021-kingston-key-frontline-workers-asymptomatic-rapid-covid-19-testing/"><noscript><img width="545" height="340" src="https://www.swlondoner.co.uk/wp-content/uploads/2020/09/Kingston-university-Along-time-ago...Flickr-545x340.jpg" class="img-fluid wp-post-image" alt="Kingston University building" srcset="https://www.swlondoner.co.uk/wp-content/uploads/2020/09/Kingston-university-Along-time-ago...Flickr-545x340.jpg 545w, https://www.swlondoner.co.uk/wp-content/uploads/2020/09/Kingston-university-Along-time-ago...Flickr-300x188.jpg 300w, https://www.swlondoner.co.uk/wp-content/uploads/2020/09/Kingston-university-Along-time-ago...Flickr-768x480.jpg 768w, https://www.swlondoner.co.uk/wp-content/uploads/2020/09/Kingston-university-Along-time-ago...Flickr.jpg 800w" sizes="(max-width: 545px) 100vw, 545px" /></noscript><img width="545" height="340" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20545%20340%22%3E%3C/svg%3E' data-src="https://www.swlondoner.co.uk/wp-content/uploads/2020/09/Kingston-university-Along-time-ago...Flickr-545x340.jpg" class="lazyload img-fluid wp-post-image" alt="Kingston University building" data-srcset="https://www.swlondoner.co.uk/wp-content/uploads/2020/09/Kingston-university-Along-time-ago...Flickr-545x340.jpg 545w, https://www.swlondoner.co.uk/wp-content/uploads/2020/09/Kingston-university-Along-time-ago...Flickr-300x188.jpg 300w, https://www.swlondoner.co.uk/wp-content/uploads/2020/09/Kingston-university-Along-time-ago...Flickr-768x480.jpg 768w, https://www.swlondoner.co.uk/wp-content/uploads/2020/09/Kingston-university-Along-time-ago...Flickr.jpg 800w" data-sizes="(max-width: 545px) 100vw, 545px" /></a></figure><h3><a href="https://www.swlondoner.co.uk/news/11012021-kingston-key-frontline-workers-asymptomatic-rapid-covid-19-testing/">Rapid COVID-19 testing rolled out for asymptomatic Kingston key workers</a></h3></article><article><figure><a href="https://www.swlondoner.co.uk/news/08012021-fake-vaccine-surbiton-elderly-woman/"><noscript><img width="545" height="340" src="https://www.swlondoner.co.uk/wp-content/uploads/2021/01/suspect-covid-vaccine-545x340.jpg" class="img-fluid wp-post-image" alt="suspect in fake vaccine Surbiton case" srcset="https://www.swlondoner.co.uk/wp-content/uploads/2021/01/suspect-covid-vaccine-545x340.jpg 545w, https://www.swlondoner.co.uk/wp-content/uploads/2021/01/suspect-covid-vaccine-300x186.jpg 300w" sizes="(max-width: 545px) 100vw, 545px" /></noscript><img width="545" height="340" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20545%20340%22%3E%3C/svg%3E' data-src="https://www.swlondoner.co.uk/wp-content/uploads/2021/01/suspect-covid-vaccine-545x340.jpg" class="lazyload img-fluid wp-post-image" alt="suspect in fake vaccine Surbiton case" data-srcset="https://www.swlondoner.co.uk/wp-content/uploads/2021/01/suspect-covid-vaccine-545x340.jpg 545w, https://www.swlondoner.co.uk/wp-content/uploads/2021/01/suspect-covid-vaccine-300x186.jpg 300w" data-sizes="(max-width: 545px) 100vw, 545px" /></a></figure><h3><a href="https://www.swlondoner.co.uk/news/08012021-fake-vaccine-surbiton-elderly-woman/">Search on for man who injected elderly Surbiton woman with fake vaccine</a></h3></article><article><figure><a href="https://www.swlondoner.co.uk/news/28122020-charity-auction-of-football-signed-by-tottenham-legends-for-surbitons-royal-star-and-garter-care-home/"><noscript><img width="545" height="340" src="https://www.swlondoner.co.uk/wp-content/uploads/2020/12/Screenshot-2020-12-28-at-09.30.43-545x340.jpg" class="img-fluid wp-post-image" alt="" srcset="https://www.swlondoner.co.uk/wp-content/uploads/2020/12/Screenshot-2020-12-28-at-09.30.43-545x340.jpg 545w, https://www.swlondoner.co.uk/wp-content/uploads/2020/12/Screenshot-2020-12-28-at-09.30.43-970x605.jpg 970w" sizes="(max-width: 545px) 100vw, 545px" /></noscript><img width="545" height="340" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20545%20340%22%3E%3C/svg%3E' data-src="https://www.swlondoner.co.uk/wp-content/uploads/2020/12/Screenshot-2020-12-28-at-09.30.43-545x340.jpg" class="lazyload img-fluid wp-post-image" alt="" data-srcset="https://www.swlondoner.co.uk/wp-content/uploads/2020/12/Screenshot-2020-12-28-at-09.30.43-545x340.jpg 545w, https://www.swlondoner.co.uk/wp-content/uploads/2020/12/Screenshot-2020-12-28-at-09.30.43-970x605.jpg 970w" data-sizes="(max-width: 545px) 100vw, 545px" /></a></figure><h3><a href="https://www.swlondoner.co.uk/news/28122020-charity-auction-of-football-signed-by-tottenham-legends-for-surbitons-royal-star-and-garter-care-home/">Charity auction of football signed by Tottenham legends for Surbiton&#8217;s Royal Star and Garter care home</a></h3></article><article><figure><a href="https://www.swlondoner.co.uk/news/14122020-brixton-pizzeria-share-a-slice-donates-1000-pizzas-christmas/"><noscript><img width="545" height="340" src="https://www.swlondoner.co.uk/wp-content/uploads/2020/12/Share-a-Slice-545x340.jpg" class="img-fluid wp-post-image" alt="share a slice with their donated pizza" /></noscript><img width="545" height="340" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20545%20340%22%3E%3C/svg%3E' data-src="https://www.swlondoner.co.uk/wp-content/uploads/2020/12/Share-a-Slice-545x340.jpg" class="lazyload img-fluid wp-post-image" alt="share a slice with their donated pizza" /></a></figure><h3><a href="https://www.swlondoner.co.uk/news/14122020-brixton-pizzeria-share-a-slice-donates-1000-pizzas-christmas/">Brixton pizzeria donates over 1,000 pizzas to key workers this Christmas</a></h3></article></div><div class="tags_sidebar"><h2><i class="lni lni-tag"></i> Tags</h2><a href="https://www.swlondoner.co.uk/tag/free-coffee/" rel="tag">free coffee</a><a href="https://www.swlondoner.co.uk/tag/frontline-workers/" rel="tag">frontline workers</a><a href="https://www.swlondoner.co.uk/tag/surbiton/" rel="tag">Surbiton</a><a href="https://www.swlondoner.co.uk/tag/surbiton-restaurants/" rel="tag">surbiton restaurants</a></div></div></div></div><div class="col-12 col-md-auto sidebar"><div class="search"><form action="/" method="get"> <label class="sr-only" for="search">Search in https://www.swlondoner.co.uk/</label> <input type="text" name="s" id="search" placeholder="Search the site" value="" /> <button type="submit" aria-label="Search"><i class="lni lni-search-alt"></i></button></form></div><div id='div-gpt-ad-1597758539988-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1597758539988-0'); });</script> </div><h3 class="sidebar-title"><span>Most Popular</span></h3><div class="wpp-widget-placeholder" data-widget-id="wpp-2"></div><div id='div-gpt-ad-1597759618232-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1597759618232-0'); });</script> </div><h3 class="sidebar-title"><span>SWL Podcasts</span></h3><article class="podcast"><div class="podcast-image"> <a href="https://www.swlondoner.co.uk/podcasts/nothing-but-the-truth/"><figure><noscript><img width="500" height="500" src="https://www.swlondoner.co.uk/wp-content/uploads/2019/08/artworks-000553864614-97d3n6-t500x500.jpg" class="img-fluid wp-post-image" alt="Fake News Podcast cover" srcset="https://www.swlondoner.co.uk/wp-content/uploads/2019/08/artworks-000553864614-97d3n6-t500x500.jpg 500w, https://www.swlondoner.co.uk/wp-content/uploads/2019/08/artworks-000553864614-97d3n6-t500x500-300x300.jpg 300w, https://www.swlondoner.co.uk/wp-content/uploads/2019/08/artworks-000553864614-97d3n6-t500x500-150x150.jpg 150w" sizes="(max-width: 500px) 100vw, 500px" /></noscript><img width="500" height="500" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20500%22%3E%3C/svg%3E' data-src="https://www.swlondoner.co.uk/wp-content/uploads/2019/08/artworks-000553864614-97d3n6-t500x500.jpg" class="lazyload img-fluid wp-post-image" alt="Fake News Podcast cover" data-srcset="https://www.swlondoner.co.uk/wp-content/uploads/2019/08/artworks-000553864614-97d3n6-t500x500.jpg 500w, https://www.swlondoner.co.uk/wp-content/uploads/2019/08/artworks-000553864614-97d3n6-t500x500-300x300.jpg 300w, https://www.swlondoner.co.uk/wp-content/uploads/2019/08/artworks-000553864614-97d3n6-t500x500-150x150.jpg 150w" data-sizes="(max-width: 500px) 100vw, 500px" /></figure> <span class="play-button"></span> </a></div><div class="podcast-content"><h4><a href="https://www.swlondoner.co.uk/podcasts/nothing-but-the-truth/">Nothing But The Truth</a></h4><p class="date">4 August 2019</p></div></article><article class="podcast"><div class="podcast-image"> <a href="https://www.swlondoner.co.uk/podcasts/odd-shin-pods-pl-refs-gallivanting-mick-mccarthy-in-a-beanie-hat-and-jim-rollo-on-ironing-boards/"><figure><noscript><img width="500" height="500" src="https://www.swlondoner.co.uk/wp-content/uploads/2020/08/artworks-000569702045-raaq7o-t500x500.jpg" class="img-fluid wp-post-image" alt="Footoballer kicking football on football pitch" srcset="https://www.swlondoner.co.uk/wp-content/uploads/2020/08/artworks-000569702045-raaq7o-t500x500.jpg 500w, https://www.swlondoner.co.uk/wp-content/uploads/2020/08/artworks-000569702045-raaq7o-t500x500-300x300.jpg 300w, https://www.swlondoner.co.uk/wp-content/uploads/2020/08/artworks-000569702045-raaq7o-t500x500-150x150.jpg 150w" sizes="(max-width: 500px) 100vw, 500px" /></noscript><img width="500" height="500" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20500%22%3E%3C/svg%3E' data-src="https://www.swlondoner.co.uk/wp-content/uploads/2020/08/artworks-000569702045-raaq7o-t500x500.jpg" class="lazyload img-fluid wp-post-image" alt="Footoballer kicking football on football pitch" data-srcset="https://www.swlondoner.co.uk/wp-content/uploads/2020/08/artworks-000569702045-raaq7o-t500x500.jpg 500w, https://www.swlondoner.co.uk/wp-content/uploads/2020/08/artworks-000569702045-raaq7o-t500x500-300x300.jpg 300w, https://www.swlondoner.co.uk/wp-content/uploads/2020/08/artworks-000569702045-raaq7o-t500x500-150x150.jpg 150w" data-sizes="(max-width: 500px) 100vw, 500px" /></figure> <span class="play-button"></span> </a></div><div class="podcast-content"><h4><a href="https://www.swlondoner.co.uk/podcasts/odd-shin-pods-pl-refs-gallivanting-mick-mccarthy-in-a-beanie-hat-and-jim-rollo-on-ironing-boards/">Odd Shin Pods: PL refs gallivanting, Mick McCarthy in a beanie hat and Jim Rollo on ironing boards</a></h4><p class="date">18 July 2019</p></div></article><article class="podcast"><div class="podcast-image"> <a href="https://www.swlondoner.co.uk/podcasts/modern-day-ghost-stories-tales-of-smart-devices/"><figure><noscript><img width="500" height="500" src="https://www.swlondoner.co.uk/wp-content/uploads/2019/07/artworks-000469508019-58q85o-t500x500.jpg" class="img-fluid wp-post-image" alt="" srcset="https://www.swlondoner.co.uk/wp-content/uploads/2019/07/artworks-000469508019-58q85o-t500x500.jpg 500w, https://www.swlondoner.co.uk/wp-content/uploads/2019/07/artworks-000469508019-58q85o-t500x500-300x300.jpg 300w, https://www.swlondoner.co.uk/wp-content/uploads/2019/07/artworks-000469508019-58q85o-t500x500-150x150.jpg 150w" sizes="(max-width: 500px) 100vw, 500px" /></noscript><img width="500" height="500" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20500%22%3E%3C/svg%3E' data-src="https://www.swlondoner.co.uk/wp-content/uploads/2019/07/artworks-000469508019-58q85o-t500x500.jpg" class="lazyload img-fluid wp-post-image" alt="" data-srcset="https://www.swlondoner.co.uk/wp-content/uploads/2019/07/artworks-000469508019-58q85o-t500x500.jpg 500w, https://www.swlondoner.co.uk/wp-content/uploads/2019/07/artworks-000469508019-58q85o-t500x500-300x300.jpg 300w, https://www.swlondoner.co.uk/wp-content/uploads/2019/07/artworks-000469508019-58q85o-t500x500-150x150.jpg 150w" data-sizes="(max-width: 500px) 100vw, 500px" /></figure> <span class="play-button"></span> </a></div><div class="podcast-content"><h4><a href="https://www.swlondoner.co.uk/podcasts/modern-day-ghost-stories-tales-of-smart-devices/">Modern Day Ghost Stories: Tales of Smart Devices</a></h4><p class="date">17 July 2019</p></div></article><div id='div-gpt-ad-1597760060440-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1597760060440-0'); });</script> </div></div></div></div></section><section class="footer-ad"><div id='div-gpt-ad-1596725985654-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1596725985654-0'); });</script> </div></section><section id="footer"><div class="container"><div class="row footer-top"><div class="col-12 col-lg-2"> <a href="/" aria-label="South West Londoner homepage" class="footer-logo"> <svg enable-background="new 0 0 644.7 219" viewBox="0 0 644.7 219" xmlns="http://www.w3.org/2000/svg"><g clip-rule="evenodd" fill="#3270b7" fill-rule="evenodd"><path d="m182.1.1c9.2 0 18.4.1 27.6-.1 3.4-.1 5 1.1 6.1 4.5 18.3 54.1 36.7 108.2 55.2 162.3 1.1 3.2 1 5.9.1 9.1-3.7 12.2-7.3 24.5-10.5 36.9-1.3 4.9-3.6 6.3-8.5 6.2-12.7-.3-12.7 0-17-11.9-23.4-64.3-47-128.6-70.2-193.1-2-5.6-4.1-9.5-10.9-8.2-1.9.4-4.6.7-4.6-2.8s2.5-3 4.6-3c9.2 0 18.7.1 28.1.1z" /><path d="m309.7.2c6.5 0 13.1.2 19.6-.1 3.5-.1 5.1 1.1 6.2 4.5 16.7 53.6 33.5 107.2 50.5 160.8 1 3.2.6 6.2-.2 9.2-3.4 12.8-6.9 25.6-10.2 38.4-1 3.9-2.4 6-7.1 6-14.2-.1-14.3.2-18.7-13.4-21.2-65.6-42.4-131.2-63.6-196.8-2.8-8.5-2.7-8.6 6-8.6 5.9 0 11.7 0 17.5 0z" /><path d="m26.4 10.2c-2.4 6.1-4.6 10.6-5.1 15.7-1.5 15.7 4.5 27.8 18 36 14 8.5 29.9 12.1 45.4 16.4 9.1 2.5 18 5.3 26.8 8.9 30 12.5 43.8 36.4 39.8 68.7-2.4 20-10.1 37-28.4 50.1 2.4-6.2 4.9-10.5 5.5-15.4 2.9-21.5-5.8-36.9-27-46.9-13.6-6.4-28.1-10.2-42.4-14.4-12.3-3.7-24.3-8.1-34.9-15.6-32.8-23-32.2-80.1 2.3-103.5z" /><path d="m49.5 216.3c-10.4-2.1-20.7-4.3-31.1-6.4-2.6-.5-5.6-1.5-7.8-.7-10 3.3-9.5-3-9.4-9.5.1-11.5 0-23.1 0-34.8 12.9 19.6 27.6 38.4 48.3 51.4z" /><path d="m137.4 43c-11.5-15.7-22.6-30.8-40.2-42.6 14 1.6 25.3 8.9 38.5 5.6.6 12.6 1.1 24.8 1.7 37z" /></g><path d="m639.9 112.3c-7.4 15.9-15.6 31.1-24.7 45.4s-19.5 27-31.4 38-23.8 16.4-35.7 16.4l-25.7.9v-174.5l.6-13.7c.6-6.6 2-11.1 4.2-13.5s6.3-3.9 12.2-4.5l19.7-.9v-4.8h-98.4c-.4 0-.9 0-1.3 0h-44.8c-3.7 0-7.5 0-11.2 0-2 0-4.6-.7-4.7 2.8-.1 4.1 3 3 5.1 3.1 8.9.1 17.9 0 26.8 0h1.2c.9.1 1.9.2 2.9.4 4.4.6 7.6 2.1 9.7 4.6s3.4 6.9 4 13.3l.6 13.7v142l-.6 13.8c-.6 6.2-2.2 10.6-4.8 13.2s-6.8 4.2-12.7 4.9-10.3 1.1-13.2 1.2-5.1.1-6.7.1v4.8h233.7v-106.7z" fill="#fff" /></svg> </a></div><div class="col-12 col-lg-10"><div class="menu-footer-top-menu-container"><ul id="menu-footer-top-menu" class="menu"><li id="menu-item-25" class="cat-1 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25"><a href="https://www.swlondoner.co.uk/news/">News</a></li><li id="menu-item-26" class="cat-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://www.swlondoner.co.uk/sport/">Sport</a></li><li id="menu-item-27" class="cat-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://www.swlondoner.co.uk/life/">Life</a></li><li id="menu-item-28" class="cat-4 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="https://www.swlondoner.co.uk/entertainment/">Entertainment</a></li><li id="menu-item-27433" class="cat-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27433"><a href="https://www.swlondoner.co.uk/food-drink/">Food &amp; Drink</a></li><li id="menu-item-40870" class="cat-6 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40870"><a href="https://www.swlondoner.co.uk/editors-picks/">Editor&#8217;s Picks</a></li></ul></div></div></div><div class="separator"></div><div class="row footer-bottom"><div class="col-12 col-lg-2"><h5>SW Londoner</h5><div class="menu-footer-menu-1-container"><ul id="menu-footer-menu-1" class="menu"><li id="menu-item-37" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37"><a href="https://www.swlondoner.co.uk/about-us/">About us</a></li><li id="menu-item-40711" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40711"><a href="https://www.swlondoner.co.uk/editorial-complaints/">Editorial Complaints</a></li><li id="menu-item-40710" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-40710"><a href="https://www.swlondoner.co.uk/privacy-policy/">Privacy Policy</a></li><li id="menu-item-40712" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40712"><a href="https://www.swlondoner.co.uk/terms-conditions/">Terms &#038; Conditions</a></li><li id="menu-item-43" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43"><a href="https://www.swlondoner.co.uk/contact-us/">Contact us</a></li></ul></div></div><div class="col-12 col-lg-3"><h5>Local News</h5><div class="menu-footer-menu-2-container"><ul id="menu-footer-menu-2" class="menu"><li id="menu-item-40559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40559"><a href="https://www.swlondoner.co.uk/news/hammersmith-fulham/">Hammersmith &amp; Fulham</a></li><li id="menu-item-40560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40560"><a href="https://www.swlondoner.co.uk/news/kensington-chelsea/">Kensington &amp; Chelsea</a></li><li id="menu-item-40558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40558"><a href="https://www.swlondoner.co.uk/news/croydon/">Croydon</a></li><li id="menu-item-40561" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-40561"><a href="https://www.swlondoner.co.uk/news/kingston/">Kingston</a></li><li id="menu-item-40562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40562"><a href="https://www.swlondoner.co.uk/news/lambeth/">Lambeth</a></li><li id="menu-item-40563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40563"><a href="https://www.swlondoner.co.uk/news/merton/">Merton</a></li><li id="menu-item-40564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40564"><a href="https://www.swlondoner.co.uk/news/richmond/">Richmond</a></li><li id="menu-item-40565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40565"><a href="https://www.swlondoner.co.uk/news/sutton/">Sutton</a></li><li id="menu-item-40566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40566"><a href="https://www.swlondoner.co.uk/news/wandsworth/">Wandsworth</a></li><li id="menu-item-40567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40567"><a href="https://www.swlondoner.co.uk/news/westminster/">Westminster</a></li><li id="menu-item-40568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40568"><a href="https://www.swlondoner.co.uk/news/wimbledon/">Wimbledon</a></li></ul></div></div><div class="col-12 col-lg-2"><h5>Event News</h5><div class="menu-footer-menu-3-container"><ul id="menu-footer-menu-3" class="menu"><li id="menu-item-40546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40546"><a href="https://www.swlondoner.co.uk/news/breaking-news/">Breaking News</a></li><li id="menu-item-40547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40547"><a href="https://www.swlondoner.co.uk/editors-picks/">Editor&#8217;s Picks</a></li><li id="menu-item-40552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40552"><a href="https://www.swlondoner.co.uk/news/on-the-pulse/">On the Pulse</a></li><li id="menu-item-40555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40555"><a href="https://www.swlondoner.co.uk/news/special-editions/">Special Editions</a></li><li id="menu-item-40548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40548"><a href="https://www.swlondoner.co.uk/news/featured/">Featured</a></li><li id="menu-item-40545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40545"><a href="https://www.swlondoner.co.uk/news/archive/">Archive</a></li></ul></div></div><div class="col-12 col-lg-5"><h5>Join our weekly newsletter</h5><div data-form-id="48214" id="ctct-form-wrapper-0" class="ctct-form-wrapper"><form class="ctct-form ctct-form-48214 has-recaptcha" id="ctct-form-1547359262" data-doajax="off" style="" action="" method="post"><span class="ctct-form-description"><p>Would you like to get the best stories of the week directly in your inbox? Enter your details below to receive weekly updates and opportunities.</p> </span><p class="ctct-form-field ctct-form-field-text"><span class="ctct-label-top"><label for="first_name___8629014a04a97b000143873decae9901_0_1368017384">First name </label></span><input type="text" name="first_name___8629014a04a97b000143873decae9901" value="" maxlength="50" placeholder="" class="ctct-text ctct-label-top first_name___8629014a04a97b000143873decae9901" id="first_name___8629014a04a97b000143873decae9901_0_1368017384" /></p><p class="ctct-form-field ctct-form-field-email ctct-form-field-required"><span class="ctct-label-top"><label for="email___778911c8fefd0df8f0f57427c063455e_0_2827537599">Email address <abbr title="required">*</abbr></label></span><input required type="email" name="email___778911c8fefd0df8f0f57427c063455e" value="" placeholder="" class="ctct-email ctct-label-top email___778911c8fefd0df8f0f57427c063455e" id="email___778911c8fefd0df8f0f57427c063455e_0_2827537599" /></p><div style='display:none;'><div class="ctct-form-field ctct-form-field-checkbox ctct-form-field-required"><fieldset><legend class="ctct-label-top">Select list(s) to subscribe to</legend><input type="checkbox" name="lists___b26bb4695fff499577c7d9645277cf9a[]" id="lists___b26bb4695fff499577c7d9645277cf9a_0_0" value="1387860152" class="ctct-checkbox ctct-label-right" checked /><span class="ctct-label-right"><label for="lists___b26bb4695fff499577c7d9645277cf9a_0_0">Master List</label></span></fieldset></div></div><div class="ctct-optin-hide" style="display:none;"><p class="ctct-form-field ctct-form-field-checkbox"><span class="ctct-input-container"><input type="checkbox" checked name="ctct-opt-in" class="ctct-checkbox ctct-opt-in" value="1" id="ctct-opt-in_0" /><label for="ctct-opt-in_0"> Example: Yes, I would like to receive emails from South West Londoner. (You can unsubscribe anytime)</label></span></p></div><div class="ctct_usage"><label for="ctct_usage_field">Constant Contact Use.</label><input type="text" value="" name="ctct_usage_field" class="ctct_usage_field" tabindex="-1" /></div><input type="hidden" name="ctct-id" value="48214" /><input type="hidden" name="ctct-verify" value="gBGJU104q1CqlpQ2duzlJZ8Ua" /><input type="hidden" name="ctct-instance" value="0" /><input type="hidden" name="ctct_time" value="1610592048" /><p class="ctct-form-field ctct-form-field-submit"><input type="submit" name="ctct-submitted" value="Sign up" placeholder="" class="ctct-submit ctct-label- ctct-submitted" id="ctct-submitted_0_2892915187" /></p><div class="ctct-disclosure"><hr><sub>By submitting this form, you are consenting to receive marketing emails from: South West Londoner, South West Londoner, London, TW1 3LP, https://www.swlondoner.co.uk. You can revoke your consent to receive emails at any time by using the SafeUnsubscribe&reg; link, found at the bottom of every email. <a href="https://www.constantcontact.com/legal/service-provider" target="_blank">Emails are serviced by Constant Contact</a></sub></div></form><script type="text/javascript">var ajaxurl = "https://www.swlondoner.co.uk/wp-admin/admin-ajax.php";</script></div></div></div></section><section id="copyright"><div class="container"><div class="row"><div class="col-12 col-md-6 copyright-text"><p>&copy; 1997-2021 South West Londoner. <a href="https://tiger-fish.com" target="_blank" rel="noopener" aria-label="Tigerfish Website Development">Built by Tigerfish</a></p></div><div class="col-12 col-md-6 copyright-menu"><div class="menu-copyright-menu-container"><ul id="menu-copyright-menu" class="menu"><li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-22"><a href="https://www.swlondoner.co.uk/privacy-policy/">Privacy Policy</a></li><li id="menu-item-24" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24"><a href="https://www.swlondoner.co.uk/terms-conditions/">Terms &#038; Conditions</a></li><li id="menu-item-23" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23"><a href="https://www.swlondoner.co.uk/editorial-complaints/">Editorial Complaints</a></li></ul></div></div></div></div></section> <a href='javascript:void(0);' id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div><div id="pum-46609" class="pum pum-overlay pum-theme-46608 pum-theme-content-only popmake-overlay pum-click-to-close auto_open click_open" data-popmake="{&quot;id&quot;:46609,&quot;slug&quot;:&quot;survey-popup&quot;,&quot;theme_id&quot;:46608,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_open&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-46609&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:false,&quot;time&quot;:&quot;2 weeks&quot;,&quot;path&quot;:true}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:[&quot;pum-46609&quot;],&quot;delay&quot;:&quot;2000&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;xlarge&quot;,&quot;responsive_min_width&quot;:&quot;300px&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;773px&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:&quot;1&quot;,&quot;location&quot;:&quot;center&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;slide&quot;,&quot;animation_speed&quot;:&quot;300&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;X&quot;,&quot;button_delay&quot;:&quot;100&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true"><div id="popmake-46609" class="pum-container popmake theme-46608 pum-responsive pum-responsive-xlarge responsive size-xlarge"><div class="pum-content popmake-content"><p>Fill in the SWL</p><h2>90-Second Survey</h2><p>To be in with a chance to win a</p><h3>Magnum of Champagne</h3><p><a href="/90-second-survey" title="Click here to start the survey">Start Survey</a></p></div> <button type="button" class="pum-close popmake-close" aria-label="Close"> X </button></div></div> <noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.swlondoner.co.uk/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.8.1'></script> <script type='text/javascript' src='//www.google.com/recaptcha/api.js?render=6LeZn_8ZAAAAADG7OaImWJVpqMaizIkpow07EZa9&#038;ver=1.10.1' id='recaptcha-lib-js'></script> <script type='text/javascript' id='recaptcha-v3-js-after'>recaptchav3 = {"site_key":"6LeZn_8ZAAAAADG7OaImWJVpqMaizIkpow07EZa9"}</script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=onloadCallback&#038;render=explicit&#038;hl=en-GB&#038;ver=1.0.0' id='wpdiscuz-google-recaptcha-js'></script> <script type='text/javascript' id='wpdiscuz-combo-js-js-extra'>var wpdiscuzAjaxObj = {"wc_hide_replies_text":"Hide Replies","wc_show_replies_text":"View Replies","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"Some of field value is invalid","wc_error_empty_text":"please fill out this field to comment","wc_error_url_text":"url is invalid","wc_error_email_text":"email address is invalid","wc_invalid_captcha":"Invalid Captcha Code","wc_login_to_vote":"You Must Be Logged In To Vote","wc_deny_voting_from_same_ip":"You are not allowed to vote for this comment","wc_self_vote":"You cannot vote for your comment","wc_vote_only_one_time":"You've already voted for this comment","wc_voting_error":"Voting Error","wc_comment_edit_not_possible":"Sorry, this comment is no longer possible to edit","wc_comment_not_updated":"Sorry, the comment was not updated","wc_comment_not_edited":"You've not made any changes","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","wc_spoiler_title":"Spoiler Title","wc_cannot_rate_again":"You cannot rate again","wc_not_allowed_to_rate":"You're not allowed to rate here","wc_follow_user":"Follow this user","wc_unfollow_user":"Unfollow this user","wc_follow_success":"You started following this comment author","wc_follow_canceled":"You stopped following this comment author.","wc_follow_email_confirm":"Please check your email and confirm the user following request.","wc_follow_email_confirm_fail":"Sorry, we couldn't send confirmation email.","wc_follow_login_to_follow":"Please login to follow users.","wc_follow_impossible":"We are sorry, but you can't follow this user.","wc_follow_not_added":"Following failed. Please try again later.","is_user_logged_in":"","commentListLoadType":"0","commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"0","wordpressThreadCommentsDepth":"3","wordpressIsPaginate":"","commentTextMaxLength":null,"commentTextMinLength":"1","storeCommenterData":"100000","socialLoginAgreementCheckbox":"0","enableFbLogin":"0","enableFbShare":"0","facebookAppID":"","facebookUseOAuth2":"0","enableGoogleLogin":"0","googleClientID":"","googleClientSecret":"","cookiehash":"9c115b5b16066b1bb18732f240151da0","isLoadOnlyParentComments":"0","scrollToComment":"1","commentFormView":"collapsed","enableDropAnimation":"1","isNativeAjaxEnabled":"1","enableBubble":"0","bubbleLiveUpdate":"0","bubbleHintTimeout":"45","bubbleHintHideTimeout":"10","cookieHideBubbleHint":"wpdiscuz_hide_bubble_hint","bubbleShowNewCommentMessage":"0","bubbleLocation":"content_left","firstLoadWithAjax":"0","wc_copied_to_clipboard":"Copied to clipboard!","inlineFeedbackAttractionType":"blink","loadRichEditor":"1","wpDiscuzReCaptchaSK":"6LeDx84ZAAAAAL1nIYxYCcu-5ncCwclLYMZHY7TS","wpDiscuzReCaptchaTheme":"light","wpDiscuzReCaptchaVersion":"2.0","wc_captcha_show_for_guest":"1","wc_captcha_show_for_members":"0","wpDiscuzIsShowOnSubscribeForm":"0","wmuEnabled":"0","wmuInput":"wmu_files","wmuMaxFileCount":"1","wmuMaxFileSize":"2097152","wmuPostMaxSize":"536870912","wmuIsLightbox":"1","wmuMimeTypes":{"jpg":"image\/jpeg","jpeg":"image\/jpeg","jpe":"image\/jpeg","gif":"image\/gif","png":"image\/png","bmp":"image\/bmp","tiff":"image\/tiff","tif":"image\/tiff","ico":"image\/x-icon"},"wmuPhraseConfirmDelete":"Are you sure you want to delete this attachment?","wmuPhraseNotAllowedFile":"Not allowed file type","wmuPhraseMaxFileCount":"Maximum number of uploaded files is 1","wmuPhraseMaxFileSize":"Maximum upload file size is 2MB","wmuPhrasePostMaxSize":"Maximum post size is 512MB","msgEmptyFile":"File is empty. Please upload something more substantial. This error could also be caused by uploads being disabled in your php.ini or by post_max_size being defined as smaller than upload_max_filesize in php.ini.","msgPostIdNotExists":"Post ID not exists","msgUploadingNotAllowed":"Sorry, uploading not allowed for this post","msgPermissionDenied":"You do not have sufficient permissions to perform this action","wmuSecurity":"612ef23de3","wmuKeyImages":"images","wmuSingleImageWidth":"auto","wmuSingleImageHeight":"200","version":"7.1.0","wc_post_id":"48910","loadLastCommentId":"0","isCookiesEnabled":"1","dataFilterCallbacks":[],"is_email_field_required":"1","url":"https:\/\/www.swlondoner.co.uk\/wp-admin\/admin-ajax.php","customAjaxUrl":"https:\/\/www.swlondoner.co.uk\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","bubbleUpdateUrl":"https:\/\/www.swlondoner.co.uk\/wp-json\/wpdiscuz\/v1\/update","restNonce":"a26a4ed9ac"};
var wpdiscuzUCObj = {"msgConfirmDeleteComment":"Are you sure you want to delete this comment?","msgConfirmCancelSubscription":"Are you sure you want to cancel this subscription?","msgConfirmCancelFollow":"Are you sure you want to cancel this follow?","additionalTab":"0"};</script> <script type='text/javascript' id='wpdiscuz-combo-js-js-before'>var wpdiscuzEditorOptions = {
        modules: {
        toolbar: "",
        counter: {
        uniqueID: "",
        maxcount : 0,
        mincount : 1,
        },
		        },
        placeholder: "Be the First to Comment!",
        theme: 'snow',
        debug: 'error'
        };</script> <script type='text/javascript' id='et_monarch-custom-js-js-extra'>var monarchSettings = {"ajaxurl":"https:\/\/www.swlondoner.co.uk\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/www.swlondoner.co.uk\/news\/13012021-surbiton-hideaway-offering-free-meal-to-frontline-staff\/","stats_nonce":"859b263d37","share_counts":"aab567dab5","follow_counts":"290815421e","total_counts":"276dd68d08","media_single":"c431ed4919","media_total":"64e56557da","generate_all_window_nonce":"b1fded7452","no_img_message":"No images available for sharing on this page"};</script> <script type='text/javascript' id='popup-maker-site-js-extra'>var pum_vars = {"version":"1.15.0","pm_dir_url":"https:\/\/www.swlondoner.co.uk\/wp-content\/plugins\/popup-maker\/","ajaxurl":"https:\/\/www.swlondoner.co.uk\/wp-admin\/admin-ajax.php","restapi":"https:\/\/www.swlondoner.co.uk\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"46601","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[],"analytics_route":"analytics","analytics_api":"https:\/\/www.swlondoner.co.uk\/wp-json\/pum\/v1"};
var ajaxurl = "https:\/\/www.swlondoner.co.uk\/wp-admin\/admin-ajax.php";
var pum_sub_vars = {"ajaxurl":"https:\/\/www.swlondoner.co.uk\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-46609":{"triggers":[{"type":"auto_open","settings":{"cookie_name":["pum-46609"],"delay":"2000"}}],"cookies":[{"event":"on_popup_open","settings":{"name":"pum-46609","key":"","session":false,"time":"2 weeks","path":true}}],"disable_on_mobile":false,"disable_on_tablet":false,"atc_promotion":null,"explain":null,"type_section":null,"theme_id":"46608","size":"xlarge","responsive_min_width":"300px","responsive_max_width":"773px","custom_width":"640px","custom_height_auto":true,"custom_height":"380px","scrollable_content":false,"animation_type":"slide","animation_speed":"300","animation_origin":"center top","open_sound":"none","custom_sound":"","location":"center","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"zindex":"1999999999","close_button_delay":"100","fi_promotion":null,"close_on_form_submission":false,"close_on_form_submission_delay":"0","close_on_overlay_click":true,"close_on_esc_press":true,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"theme_slug":"content-only","id":46609,"slug":"survey-popup"}};</script> <script defer src="https://www.swlondoner.co.uk/wp-content/cache/autoptimize/js/autoptimize_59de8fbb44d97cdf27f81b39e973975d.js"></script></body></html>