<!DOCTYPE html>
<!--[if lt IE 7]><html lang="en-GB" class="ie6"><![endif]-->
<!--[if IE 7]><html lang="en-GB" class="ie7"><![endif]-->
<!--[if IE 8]><html lang="en-GB" class="ie8"><![endif]-->
<!--[if IE 9]><html lang="en-GB" class="ie9"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="en-GB"><!--<![endif]-->
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<script>var et_site_url='https://www.swlondoner.co.uk';var et_post_id='79398';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><script type='text/javascript' src='https://servedbyadbutler.com/hb_app.js' async></script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<link rel="stylesheet" media="print" onload="this.onload=null;this.media='all';" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Open+Sans:400,700&amp;display=swap" /><link media="all" href="https://www.swlondoner.co.uk/wp-content/cache/autoptimize/css/autoptimize_d4195c14a45b567f4d0a766a7ae1069a.css" rel="stylesheet" /><title>Epsom and St Helier midwives join calls for parents-to-be to have their jabs</title>
<meta name="description" content="Experts at Epsom and St Helier hospitals teamed with the Department of Health and Social Care to urge pregnant people to have their Covid vaccine." />
<link rel="canonical" href="https://www.swlondoner.co.uk/news/07122021-epsom-and-st-helier-midwives-join-calls-for-parents-to-be-to-have-their-jabs/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Epsom and St Helier midwives join calls for parents-to-be to have their jabs" />
<meta property="og:description" content="Experts at Epsom and St Helier hospitals teamed with the Department of Health and Social Care to urge pregnant people to have their Covid vaccine." />
<meta property="og:url" content="https://www.swlondoner.co.uk/news/07122021-epsom-and-st-helier-midwives-join-calls-for-parents-to-be-to-have-their-jabs/" />
<meta property="og:site_name" content="South West Londoner" />
<meta property="article:publisher" content="https://www.facebook.com/southwestlondoner/" />
<meta property="article:published_time" content="2021-12-07T16:41:58+00:00" />
<meta property="article:modified_time" content="2021-12-07T16:43:49+00:00" />
<meta property="og:image" content="https://www.swlondoner.co.uk/wp-content/uploads/2021/12/Liz-Cullen-explains-that-the-vaccine-is-safe-for-pregnant-people-and-their-baby7251-e1638894003733.jpg" />
<meta property="og:image:width" content="802" />
<meta property="og:image:height" content="500" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@SW_Londoner" />
<meta name="twitter:site" content="@SW_Londoner" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Adefela Olowoselu" />
<meta name="twitter:label2" content="Estimated reading time" />
<meta name="twitter:data2" content="2 minutes" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="South West Londoner &raquo; Epsom and St Helier midwives join calls for parents-to-be to have their jabs Comments Feed" href="https://www.swlondoner.co.uk/news/07122021-epsom-and-st-helier-midwives-join-calls-for-parents-to-be-to-have-their-jabs/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.swlondoner.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<script type='text/javascript' src='https://www.swlondoner.co.uk/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.swlondoner.co.uk\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/www.swlondoner.co.uk\/wp-json\/wordpress-popular-posts","ID":79398,"token":"55e6eaf333","lang":0,"debug":0}
</script>

<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-5337791-2' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.swlondoner.co.uk"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-5337791-2", {"anonymize_ip":true});
</script>

<script type='text/javascript' src='http://platform.twitter.com/widgets.js?ver=5.8.2' id='twitter-widget-js'></script>
<link rel="https://api.w.org/" href="https://www.swlondoner.co.uk/wp-json/" /><link rel="alternate" type="application/json" href="https://www.swlondoner.co.uk/wp-json/wp/v2/posts/79398" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.swlondoner.co.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.swlondoner.co.uk/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://www.swlondoner.co.uk/?p=79398' />
<link rel="alternate" type="application/json+oembed" href="https://www.swlondoner.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.swlondoner.co.uk%2Fnews%2F07122021-epsom-and-st-helier-midwives-join-calls-for-parents-to-be-to-have-their-jabs%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.swlondoner.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.swlondoner.co.uk%2Fnews%2F07122021-epsom-and-st-helier-midwives-join-calls-for-parents-to-be-to-have-their-jabs%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.47.0" /><link rel="preload" href="https://www.swlondoner.co.uk/wp-content/plugins/monarch/core/admin/fonts/modules.ttf" as="font" crossorigin="anonymous">
<link rel="apple-touch-icon" sizes="180x180" href="/favicons/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicons/favicon-16x16.png">
<link rel="manifest" href="/favicons/site.webmanifest">
<link rel="mask-icon" href="/favicons/safari-pinned-tab.svg" color="#3270b7">
<link rel="shortcut icon" href="/favicons/favicon.ico">
<meta name="apple-mobile-web-app-title" content="SWLondoner">
<meta name="application-name" content="SWLondoner">
<meta name="msapplication-TileColor" content="#082644">
<meta name="msapplication-config" content="/favicons/browserconfig.xml">
<meta name="theme-color" content="#082644">

<script data-ad-client="ca-pub-3263212524915467" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
<script>
        googletag.cmd.push(function() {

            // MAP: Leaderboard Adverts
            var mapping1 = googletag.sizeMapping().
            addSize([321, 0], [[320, 50],[300,600]]).
            addSize([467, 0], [[300,600], [468, 60]]).
            addSize([768, 0], [728, 90]).
            addSize([1000, 0], [[728,90],[970, 250],[970, 90]]).
            build();

            var mapping2 = googletag.sizeMapping().
            addSize([300, 0], [300,250]).
            addSize([768, 0], [[300,250],[130,600],[300,600]]).
            build();

            var mapping3 = googletag.sizeMapping().
            addSize([0, 0], [0,0]).
            addSize([768, 0], [300,250]).
            build();

            var mapping4 = googletag.sizeMapping().
            addSize([0, 0], [300,250]).
            addSize([767, 0], [0,0]).
            build();

            var mapping5 = googletag.sizeMapping().
            addSize([0, 0], [[300,250],[320,50]]).
            addSize([468, 0], [468,60]).
            addSize([728, 0], [728,90]).
            addSize([970, 0], [970,90]).
            build();

            // GPT slots
            var gptAdSlots = [];

            gptAdSlots[0] = googletag.defineSlot('/101830451/SWL-L-H', [[320, 50], [300, 600], [728, 90], [970, 250], [970, 90], [468, 60]], 'div-gpt-ad-1596709665697-0').defineSizeMapping(mapping1).setCollapseEmptyDiv(true).addService(googletag.pubads());
            gptAdSlots[1] = googletag.defineSlot('/101830451/SWL-L-F', [[468, 60], [970, 90], [970, 250], [320, 50], [728, 90]], 'div-gpt-ad-1596725985654-0').defineSizeMapping(mapping1).setCollapseEmptyDiv(true).addService(googletag.pubads());
            gptAdSlots[2] = googletag.defineSlot('/101830451/SWL-S-M-1', [[300, 600], [160, 600], [300, 250]], 'div-gpt-ad-1597758539988-0').defineSizeMapping(mapping2).setCollapseEmptyDiv(true).addService(googletag.pubads());
            gptAdSlots[3] = googletag.defineSlot('/101830451/SWL-S-M-2', [300, 250], 'div-gpt-ad-1597759618232-0').defineSizeMapping(mapping3).setCollapseEmptyDiv(true).addService(googletag.pubads());
            gptAdSlots[4] = googletag.defineSlot('/101830451/SWL-S-M-3', [300, 250], 'div-gpt-ad-1597760060440-0').defineSizeMapping(mapping3).setCollapseEmptyDiv(true).addService(googletag.pubads());
            gptAdSlots[5] = googletag.defineSlot('/101830451/SWL-L-H-M', [[320, 50], [728, 90], [970, 250], [970, 90], [468, 60]], 'div-gpt-ad-1597837782266-0').defineSizeMapping(mapping1).setCollapseEmptyDiv(true).addService(googletag.pubads());
            gptAdSlots[6] = googletag.defineSlot('/101830451/SWL-H-C-T', [300, 250], 'div-gpt-ad-1599735379882-0').defineSizeMapping(mapping4).setCollapseEmptyDiv(true).addService(googletag.pubads());
            gptAdSlots[7] = googletag.defineSlot('/101830451/SWL-H-C-B', [300, 250], 'div-gpt-ad-1599735797190-0').defineSizeMapping(mapping4).setCollapseEmptyDiv(true).addService(googletag.pubads());
            gptAdSlots[8] = googletag.defineSlot('/101830451/SWL-C-T', [[300, 250], [468, 90], [728, 90], [320, 50], [970, 90]], 'div-gpt-ad-1599736481200-0').defineSizeMapping(mapping5).setCollapseEmptyDiv(true).addService(googletag.pubads());
            gptAdSlots[9] = googletag.defineSlot('/101830451/SWL-C-B', [[300, 250], [468, 90], [728, 90], [320, 50], [970, 90]], 'div-gpt-ad-1599736904075-0').defineSizeMapping(mapping5).setCollapseEmptyDiv(true).addService(googletag.pubads());

            // Start ad fetching
            googletag.enableServices();

        });
    </script>
</head>
<body class="post-template-default single single-post postid-79398 single-format-standard wp-custom-logo ctct-bmn-wp et_monarch topic-news">
<header>
<div class="container">
<div class="row">
<div class="col-12 col-sm-8 col-md-7 col-lg-6 logo">
<a href="/" aria-label="South West Londoner homepage">
<svg enable-background="new 0 0 1879.1 223.8" viewBox="0 0 1879.1 223.8" xmlns="http://www.w3.org/2000/svg"><path clip-rule="evenodd" d="m182.1.1c9.2 0 18.4.1 27.6-.1 3.4-.1 5 1.1 6.1 4.5 18.3 54.1 36.7 108.2 55.2 162.3 1.1 3.2 1 5.9.1 9.1-3.7 12.2-7.3 24.5-10.5 36.9-1.3 4.9-3.6 6.3-8.5 6.2-12.7-.3-12.7 0-17-11.9-23.4-64.3-47-128.6-70.2-193.1-2-5.6-4.1-9.5-10.9-8.2-1.9.4-4.6.7-4.6-2.8s2.5-3 4.6-3c9.2 0 18.7.1 28.1.1z" fill="#3270b7" fill-rule="evenodd" /><path clip-rule="evenodd" d="m309.7.2c6.5 0 13.1.2 19.6-.1 3.5-.1 5.1 1.1 6.2 4.5 16.7 53.6 33.5 107.2 50.5 160.8 1 3.2.6 6.2-.2 9.2-3.4 12.8-6.9 25.6-10.2 38.4-1 3.9-2.4 6-7.1 6-14.2-.1-14.3.2-18.7-13.4-21.2-65.6-42.4-131.2-63.6-196.8-2.8-8.5-2.7-8.6 6-8.6 5.9 0 11.7 0 17.5 0z" fill="#3270b7" fill-rule="evenodd" /><path clip-rule="evenodd" d="m26.4 10.2c-2.4 6.1-4.6 10.6-5.1 15.7-1.5 15.7 4.5 27.8 18 36 14 8.5 29.9 12.1 45.4 16.4 9.1 2.5 18 5.3 26.8 8.9 30 12.5 43.8 36.4 39.8 68.7-2.4 20-10.1 37-28.4 50.1 2.4-6.2 4.9-10.5 5.5-15.4 2.9-21.5-5.8-36.9-27-46.9-13.6-6.4-28.1-10.2-42.4-14.4-12.3-3.7-24.3-8.1-34.9-15.6-32.8-23-32.2-80.1 2.3-103.5z" fill="#3270b7" fill-rule="evenodd" /><path clip-rule="evenodd" d="m49.5 216.3c-10.4-2.1-20.7-4.3-31.1-6.4-2.6-.5-5.6-1.5-7.8-.7-10 3.3-9.5-3-9.4-9.5.1-11.5 0-23.1 0-34.8 12.9 19.6 27.6 38.4 48.3 51.4z" fill="#3270b7" fill-rule="evenodd" /><path clip-rule="evenodd" d="m137.4 43c-11.5-15.7-22.6-30.8-40.2-42.6 14 1.6 25.3 8.9 38.5 5.6.6 12.6 1.1 24.8 1.7 37z" fill="#3270b7" fill-rule="evenodd" /><g fill="#fff"><path clip-rule="evenodd" d="m430.5 7c-8.9 0-17.9 0-26.8 0-2.2 0-5.2 1-5.1-3.1.1-3.5 2.7-2.8 4.7-2.8h55c2 0 4.6-.7 4.8 2.7.1 4.2-2.9 3.2-5.1 3.2-9.2.1-18.3 0-27.5 0z" fill-rule="evenodd" /><path d="m548.1 212.1c12 0 23.8-5.5 35.7-16.4 11.8-10.9 22.3-23.6 31.4-37.9s17.3-29.5 24.7-45.4h4.8v106.6h-233.7v-4.8c1.6 0 3.8-.1 6.7-.1 2.9-.1 7.3-.5 13.1-1.2 5.9-.7 10.1-2.3 12.7-4.9s4.2-7 4.8-13.1l.6-13.8v-142l-.6-13.7c-.6-6.4-1.9-10.8-4-13.3s-5.3-4-9.7-4.6-8.2-.9-11.4-1-6.1-.2-8.7-.5v-4.9h144.6v4.8l-19.7.9c-6 .6-10.1 2.1-12.2 4.5-2.2 2.4-3.6 6.9-4.2 13.5l-.6 13.7v174.5z" /><path d="m816.2 148.2c0 21.1-8 38.7-24.1 52.7-16 14-34.9 21.1-56.6 21.1-22.9 0-42.1-7-57.5-21.1s-23.2-31.6-23.2-52.7 7.8-38.7 23.5-52.7 34.7-21.1 57.2-21.1c22.1 0 41.1 7 56.9 20.9 15.9 13.9 23.8 31.6 23.8 52.9zm-59.5-.3c0-2.8-.2-8.4-.6-16.7-.4-8.4-.6-13.4-.6-14.9 0-10.8-1.6-19.6-4.9-26.6s-8.4-10.5-15.4-10.5c-6.4 0-11.3 3.6-14.6 10.9-3.4 7.3-5.1 16-5.1 26.1 0 3.8-.2 8.4-.5 13.9s-.5 11.4-.8 17.8c0 2.8.2 8.5.6 17.2s.6 13.7.6 15.1c0 10.8 1.6 19.6 4.9 26.6s8.3 10.5 15.1 10.5c6.6 0 11.5-3.6 14.9-10.8s5.1-15.9 5.1-26.3c0-4 .1-8.7.3-14.2.3-5.5.6-11.6 1-18.1z" /><path d="m939 120.7-.3-12.2c0-15.5-5.4-23.3-16.3-23.3-6.9 0-11.8 2.2-14.7 6.6s-5.2 8.9-7 13.5v76.5l.3 13.8c0 8.2.7 13.4 2.2 15.5 1.5 2.2 5.9 3.3 13.2 3.3v4.8h-93.1v-4.8l7.2-.3c5.8-.6 9.3-2 10.5-4.2s1.8-7 1.8-14.3l.3-13.8v-71.4l-.3-12.4c-.4-4.8-1-8.4-1.8-10.8s-4.4-3.9-10.8-4.5l-6.9-.6v-4.8h76.2v22.4c2.2-5.6 6.1-11.2 11.8-16.9s16.7-8.5 33-8.5c14.1 0 26.4 4 36.8 11.9 10.4 8 15.5 17.3 15.5 28.1v67.2l.3 13.8c0 7.2.6 11.9 1.8 14.2s4.7 3.7 10.5 4.3l6.6.3v4.8h-92.5v-4.8c7.1 0 11.5-1.1 13-3.4 1.6-2.3 2.4-7.4 2.4-15.4l.3-13.8z" /><path d="m1122.5 76.5v-38.3l-.6-13.7c0-6.6-1-11-3-13.2s-6.2-3.7-12.7-4.5l-13.9-.9v-4.8h87.9v185l.3 12.2c0 5.4.9 9.1 2.8 11.2s5.5 3.4 10.9 4l9.6.6v4.8h-80.7v-14.9c-2.2 4-5.7 8-10.6 11.9-4.9 4-14.1 6-27.6 6-19.1 0-34.7-6.7-46.6-20s-17.9-31.5-17.9-54.4c0-22.1 6-39.8 17.9-53.2 11.9-13.3 27.5-20 46.6-20 13.9 0 23.2 1.9 27.8 5.7s8 7.8 10.2 11.9zm-.9 21.5c-.8-5-3-8.8-6.6-11.4s-7.8-3.9-12.6-3.9c-6.2 0-10.8 2.9-13.9 8.8s-5.1 12.5-6 20-1.4 14.2-1.7 20.3c-.2 6.1-.3 11.7-.3 16.9v13.4c0 3.8.4 10.4 1.3 19.7.9 9.4 2.9 17 6 23s7.8 9 14.2 9c11 0 17.3-5.3 19.1-15.8.4-4.6.7-12.7.9-24.4.2-11.6.3-20.4.3-26.1v-27.5c.2-8.3-.1-15.7-.7-22z" /><path d="m1367.2 148.2c0 21.1-8 38.7-24.1 52.7-16 14-34.9 21.1-56.6 21.1-22.9 0-42.1-7-57.5-21.1s-23.2-31.6-23.2-52.7 7.8-38.7 23.5-52.7 34.7-21.1 57.2-21.1c22.1 0 41.1 7 56.9 20.9 15.9 13.9 23.8 31.6 23.8 52.9zm-59.5-.3c0-2.8-.2-8.4-.6-16.7-.4-8.4-.6-13.4-.6-14.9 0-10.8-1.6-19.6-4.9-26.6s-8.4-10.5-15.4-10.5c-6.4 0-11.3 3.6-14.6 10.9-3.4 7.3-5.1 16-5.1 26.1 0 3.8-.2 8.4-.4 13.9-.3 5.5-.6 11.4-.8 17.8 0 2.8.2 8.5.6 17.2s.6 13.7.6 15.1c0 10.8 1.6 19.6 4.9 26.6s8.3 10.5 15.1 10.5c6.6 0 11.6-3.6 14.9-10.8 3.4-7.2 5.1-15.9 5.1-26.3 0-4 .1-8.7.3-14.2s.5-11.6.9-18.1z" /><path d="m1490 120.7-.3-12.2c0-15.5-5.4-23.3-16.3-23.3-6.9 0-11.8 2.2-14.7 6.6s-5.2 8.9-7 13.5v76.5l.3 13.8c0 8.2.7 13.4 2.2 15.5 1.5 2.2 5.9 3.3 13.2 3.3v4.8h-93.1v-4.8l7.2-.3c5.8-.6 9.3-2 10.5-4.2s1.8-7 1.8-14.3l.3-13.8v-71.4l-.3-12.2c-.4-4.8-1-8.4-1.8-10.8s-4.4-3.9-10.8-4.5l-6.9-.6v-4.8h76.2v22.4c2.2-5.6 6.1-11.2 11.8-16.9s16.7-8.5 33-8.5c14.1 0 26.4 4 36.8 11.9 10.4 8 15.5 17.3 15.5 28.1v67.2l.3 13.8c0 7.2.6 11.9 1.8 14.2s4.7 3.7 10.5 4.3l6.6.3v4.8h-92.5v-4.8c7.1 0 11.5-1.1 13.1-3.4s2.4-7.4 2.4-15.4l.3-13.8z" /><path d="m1722.8 174.2c-5.6 14.9-14.6 26.6-26.9 35.1-12.4 8.5-26.9 12.7-43.7 12.7-23.6 0-42.9-6.5-58.1-19.6s-22.8-31.1-22.8-54.2c0-21.5 7.8-39.2 23.5-53s34.5-20.8 56.4-20.8c22.9 0 40.5 6.5 52.7 19.4s18.3 28.8 18.3 47.5h-91.7c0 7.2.5 14.5 1.6 22s3.2 14.7 6.2 21.7c3.1 7 7.4 12.6 13.1 16.9 5.6 4.3 12.7 6.4 21.2 6.4 12.2 0 21.9-3.4 29-10.3s12.6-15.5 16.4-25.9zm-52.9-38.9c-.2-2.2-.3-4.8-.4-7.8s-.1-6.8-.1-11.4c0-12.1-1.5-21.4-4.4-27.6-3-6.3-8.1-9.4-15.4-9.4-6.3 0-10.7 3-13.2 9.1s-4.2 15.4-5.2 27.9l-.6 19.1z" /><path d="m1727 219v-4.8l8.1-.3c5.8-.6 9.3-2 10.5-4.2s1.8-7 1.8-14.3l.3-13.8v-71.4l-.3-12.2c-.4-4.8-1-8.4-1.8-10.8s-4.4-3.9-10.8-4.5l-7.8-.6v-4.8h77.7v25.1c1.4-3.6 4.3-9 8.8-16.1s14.9-10.8 31.2-10.8c9.6 0 17.7 3.3 24.3 10 6.7 6.7 10 14.6 10 23.8s-3.1 16.8-9.4 22.9-14 9.1-23.2 9.1c-7.6 0-14.1-2.6-19.6-7.9s-8.2-11.3-8.2-18.1c0-5 .9-9.6 2.7-13.8 2-3.8 4-7.7 6-11.7-1-1.4-2-2.1-3-2.1-5.2 0-9.6 3.1-13.4 9.3s-5.7 11.9-5.7 17.3v69l.3 14.9c0 5.6.7 9.4 2.1 11.4s4.8 3.3 10.3 3.9l8.8.6v4.8z" /></g></svg>
</a>
</div>
<div class="col-9 col-md-5 col-lg-6 social">
<div class="menu-social-menu-container"><ul id="menu-social-menu" class="menu"><li id="menu-item-27418" class="social-facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-27418"><a target="_blank" rel="noopener" href="https://www.facebook.com/southwestlondoner/">Facebook</a></li>
<li id="menu-item-27419" class="social-youtube menu-item menu-item-type-custom menu-item-object-custom menu-item-27419"><a target="_blank" rel="noopener" href="https://www.youtube.com/channel/UCS2b773H12Tcb8ZxxwkiKDA">Youtube</a></li>
<li id="menu-item-27420" class="social-instagram menu-item menu-item-type-custom menu-item-object-custom menu-item-27420"><a target="_blank" rel="noopener" href="https://www.instagram.com/southwestlondoner/">Instagram</a></li>
<li id="menu-item-27421" class="social-twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-27421"><a target="_blank" rel="noopener" href="https://twitter.com/SW_Londoner">Twitter</a></li>
</ul></div> </div>
 </div>
</div>
</header>
<nav class="navbar navbar-expand-lg header-nav">
<div class="container">
<button class="navbar-toggler collapsed" type="button" data-toggle="collapse" data-target="#navbarCollapse" aria-controls="navbarCollapse" aria-expanded="false" aria-label="Toggle navigation">
<i class="lni lni-menu"></i>
</button>
<div id="navbarCollapse" class="collapse navbar-collapse"><ul id="menu-header-menu" class="navbar-nav"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-67" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-67 nav-item"><a title="Home" href="https://www.swlondoner.co.uk/" class="nav-link">Home</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-168" class="cat-1 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-168 nav-item"><a title="News" href="https://www.swlondoner.co.uk/news/" class="nav-link">News</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-169" class="cat-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169 nav-item"><a title="Sport" href="https://www.swlondoner.co.uk/sport/" class="nav-link">Sport</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-173" class="cat-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173 nav-item"><a title="Life" href="https://www.swlondoner.co.uk/life/" class="nav-link">Life</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-170" class="cat-4 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170 nav-item"><a title="Entertainment" href="https://www.swlondoner.co.uk/entertainment/" class="nav-link">Entertainment</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-27434" class="cat-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27434 nav-item"><a title="Food &amp; Drink" href="https://www.swlondoner.co.uk/food-drink/" class="nav-link">Food &amp; Drink</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-40871" class="cat-6 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40871 nav-item"><a title="Editor&#039;s Picks" href="https://www.swlondoner.co.uk/editors-picks/" class="nav-link">Editor&#039;s Picks</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-68" class="right menu-item menu-item-type-post_type menu-item-object-page menu-item-68 nav-item"><a title="About us" href="https://www.swlondoner.co.uk/about-us/" class="nav-link">About us</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-69" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69 nav-item"><a title="Contact us" href="https://www.swlondoner.co.uk/contact-us/" class="nav-link">Contact us</a></li>
</ul></div>
</div>
</nav>
<section class="header-ad">

<div id='div-gpt-ad-1596709665697-0'>
<script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1596709665697-0'); });
        </script>
</div>
</section><section class="single-content topic-news"> <div class="container">
<div class="row">
<div class="col-12 col-md">
<header>
<span class="category"><a href="https://www.swlondoner.co.uk/news/">News</a></span><figure><img width="802" height="500" src="https://www.swlondoner.co.uk/wp-content/uploads/2021/12/Liz-Cullen-explains-that-the-vaccine-is-safe-for-pregnant-people-and-their-baby7251-e1638894003733.jpg" class="img-fluid wp-post-image" alt="Liz Cullen explains that the vaccine is safe for pregnant people and their baby" loading="lazy" srcset="https://www.swlondoner.co.uk/wp-content/uploads/2021/12/Liz-Cullen-explains-that-the-vaccine-is-safe-for-pregnant-people-and-their-baby7251-e1638894003733.jpg 802w, https://www.swlondoner.co.uk/wp-content/uploads/2021/12/Liz-Cullen-explains-that-the-vaccine-is-safe-for-pregnant-people-and-their-baby7251-e1638894003733-300x187.jpg 300w, https://www.swlondoner.co.uk/wp-content/uploads/2021/12/Liz-Cullen-explains-that-the-vaccine-is-safe-for-pregnant-people-and-their-baby7251-e1638894003733-768x479.jpg 768w, https://www.swlondoner.co.uk/wp-content/uploads/2021/12/Liz-Cullen-explains-that-the-vaccine-is-safe-for-pregnant-people-and-their-baby7251-e1638894003733-545x340.jpg 545w" sizes="(max-width: 802px) 100vw, 802px" /></figure> </header>
<div class="article-wrapper">
<div class="main-article">
<article class="article">
<span class="post-category"><a href="https://www.swlondoner.co.uk/news/">News</a></span> <h1>Epsom and St Helier midwives join calls for parents-to-be to have their jabs</h1>
<div class="meta">
<ul>
<li class="date"><i class="lni lni-calendar"></i> 7 December 2021</li>
<li class="author"><i class="lni lni-users"></i>
<a href="/cdn-cgi/l/email-protection#4f212a383c2b2a3c240f3c382320212b20212a3d612c20613a24">
Adefela Olowoselu </a>
</li>
<li><a href="https://twitter.com/SW_Londoner?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-show-count="false">Follow
@SW_Londoner</a></li>
<li class="comments"><i class="lni lni-comments"></i> 0 comments</li>
</ul>
</div>
<div class="article-content">

<p>Expert midwives at Epsom and St Helier hospitals have teamed up with the Department of Health and Social Care to urge pregnant people to have their Covid vaccine.<br><br>In a new video campaign that has just launched, Liz Cullen, Head of Midwifery at the Trust, explains that the vaccine is safe for pregnant people and their baby, and that parents-to-be should not put off having the jab. </p>
<p>The film also features three new mums, whose first-hand experience of catching Covid while pregnant is a stark reminder of just how vital the vaccine can be.&nbsp;</p>
<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe loading="lazy" title="Unvaccinated mothers share harrowing stories to urge pregnant women to get jabbed" width="500" height="281" src="https://www.youtube.com/embed/024covX-d9M?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div></figure>
<p>Liz said: “The vaccine is safe for pregnant women and is the best way to protect yourself and your baby from Covid-19. Evidence shows that being double-vaccinated works: across England, no pregnant woman that has had both vaccinations has been admitted to hospital due to Covid.</p>
<p>“You can receive vaccination at any time in pregnancy. </p>
<p>&#8220;Sadly, unvaccinated pregnant people risk becoming severely unwell as a result of Covid – this film is a stark reminder of the devastating impact Covid can have on women and their babies.”</p><div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<div class="content-ad">

<div id='div-gpt-ad-1599735379882-0'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1599735379882-0'); });
        </script>
</div>
</div></div>
<p>Much of the film was shot at Epsom Hospital’s Maternity Department, including an interview with Professor Asma Khalil, Professor of Obstetrics and Maternal-Fetal Medicine, speaking on behalf of the Royal College of Obstetricians and Gynaecologists.</p>
<p>You can be vaccinated against COVID-19 if:</p>
<ul><li>You&#8217;re pregnant or think you might be</li><li>You&#8217;re breastfeeding</li><li>You&#8217;re trying for a baby or might get pregnant in the future.</li></ul>
<p>Vaccines cannot give mothers or their babies Covid.</p>
<p>More information <a href="https://www.nhs.uk/conditions/coronavirus-covid-19/coronavirus-vaccination/pregnancy-breastfeeding-fertility-and-coronavirus-covid-19-vaccination/" target="_blank" rel="noreferrer noopener">here</a><a href="https://www.nhs.uk/conditions/coronavirus-covid-19/coronavirus-vaccination/pregnancy-breastfeeding-fertility-and-coronavirus-covid-19-vaccination/">.</a></p>
<p>Vaccines can be booked here: <a href="http://www.nhs.uk/covidvaccine">www.nhs.uk/covidvaccine</a>.</p>
<p>For more information about Epsom and St Helier University Hospitals Trust, visit <a href="http://www.epsom-sthelier.nhs.uk/">www.epsom-sthelier.nhs.uk</a>.</p><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<div class="content-ad">

<div id='div-gpt-ad-1599735797190-0'>
<script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1599735797190-0'); });
        </script>
</div>
</div></div>
<div class="et_social_inline et_social_mobile_on et_social_inline_bottom">
<div class="et_social_networks et_social_4col et_social_simple et_social_rounded et_social_top et_social_no_animation et_social_nospace et_social_outer_dark">
<ul class="et_social_icons_container"><li class="et_social_facebook">
<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.swlondoner.co.uk%2Fnews%2F07122021-epsom-and-st-helier-midwives-join-calls-for-parents-to-be-to-have-their-jabs%2F&#038;t=Epsom%20and%20St%20Helier%20midwives%20join%20calls%20for%20parents-to-be%20to%20have%20their%20jabs" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="79398" data-social_type="share" data-location="inline">
<i class="et_social_icon et_social_icon_facebook"></i><span class="et_social_overlay"></span>
</a>
</li><li class="et_social_twitter">
<a href="http://twitter.com/share?text=Epsom%20and%20St%20Helier%20midwives%20join%20calls%20for%20parents-to-be%20to%20have%20their%20jabs&#038;url=https%3A%2F%2Fwww.swlondoner.co.uk%2Fnews%2F07122021-epsom-and-st-helier-midwives-join-calls-for-parents-to-be-to-have-their-jabs%2F&#038;via=SW_Londoner" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="79398" data-social_type="share" data-location="inline">
<i class="et_social_icon et_social_icon_twitter"></i><span class="et_social_overlay"></span>
</a>
</li><li class="et_social_reddit">
<a href="http://www.reddit.com/submit?url=https%3A%2F%2Fwww.swlondoner.co.uk%2Fnews%2F07122021-epsom-and-st-helier-midwives-join-calls-for-parents-to-be-to-have-their-jabs%2F&#038;title=Epsom%20and%20St%20Helier%20midwives%20join%20calls%20for%20parents-to-be%20to%20have%20their%20jabs" class="et_social_share" rel="nofollow" data-social_name="reddit" data-post_id="79398" data-social_type="share" data-location="inline">
<i class="et_social_icon et_social_icon_reddit"></i><span class="et_social_overlay"></span>
</a>
</li><li class="et_social_linkedin">
<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.swlondoner.co.uk%2Fnews%2F07122021-epsom-and-st-helier-midwives-join-calls-for-parents-to-be-to-have-their-jabs%2F&#038;title=Epsom%20and%20St%20Helier%20midwives%20join%20calls%20for%20parents-to-be%20to%20have%20their%20jabs" class="et_social_share" rel="nofollow" data-social_name="linkedin" data-post_id="79398" data-social_type="share" data-location="inline">
<i class="et_social_icon et_social_icon_linkedin"></i><span class="et_social_overlay"></span>
</a>
</li></ul>
</div>
</div>
<div class="comment-form">
<h4>Join the discussion</h4> <div class="wpdiscuz_top_clearing"></div>
<div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div> <div id="wpdcom" class="wpdiscuz_unauth wpd-default wpd-layout-3 wpd-comments-open">
<div class="wc_social_plugin_wrapper">
</div>
<div class="wpd-form-wrap">
<div class="wpd-form-head">
<div class="wpd-sbs-toggle">
<i class="far fa-envelope"></i> <span class="wpd-sbs-title">Subscribe</span> <i class="fas fa-caret-down"></i>
</div>
<div class="wpd-auth">
<div class="wpd-login">
<a href='https://swlondoner.co.uk/wp-login.php'><i class='fas fa-sign-in-alt'></i> Login</a> </div>
</div>
</div>
<div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
<form action="https://www.swlondoner.co.uk/wp-admin/admin-ajax.php?action=wpdAddSubscription" method="post" id="wpdiscuz-subscribe-form">
<div class="wpdiscuz-subscribe-form-intro">Notify of </div>
<div class="wpdiscuz-subscribe-form-option" style="width:40%;">
<select class="wpdiscuz_select" name="wpdiscuzSubscriptionType">
<option value="post">new follow-up comments</option>
<option value="all_comment" disabled>new replies to my comments</option>
</select>
</div>
<div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
<input class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email" />
</div>
<div class="wpdiscuz-subscribe-form-button">
<input id="wpdiscuz_subscription_button" class="wpd-prim-button" type="submit" value="&rsaquo;" name="wpdiscuz_subscription_button" />
</div>
<input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="8f32542579" /><input type="hidden" name="_wp_http_referer" value="/news/07122021-epsom-and-st-helier-midwives-join-calls-for-parents-to-be-to-have-their-jabs/" /> </form>
</div>
<div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'>
<form class="wpd_comm_form wpd_main_comm_form" method="post" enctype="multipart/form-data">
<div class="wpd-field-comment">
<div class="wpdiscuz-item wc-field-textarea">
<div class="wpdiscuz-textarea-wrap ">
<div class="wpd-avatar">
<img alt='guest' src='https://www.swlondoner.co.uk/wp-content/uploads/2020/09/default-avatar.png' srcset='https://www.swlondoner.co.uk/wp-content/uploads/2020/09/default-avatar.png 2x' class='avatar avatar-56 photo' height='56' width='56' /> </div>
<div id="wpd-editor-wraper-0_0" style="display: none;">
<div id="wpd-editor-char-counter-0_0" class="wpd-editor-char-counter"></div>
<label style="display: none;" for="wc-textarea-0_0">Label</label>
<textarea id="wc-textarea-0_0" required name="wc_comment" class="wc_comment wpd-field"></textarea>
<div id="wpd-editor-0_0"></div>
<div id="wpd-editor-toolbar-0_0" class='wpd-toolbar-hidden'>
<div class="wpd-editor-buttons-right">
</div>
</div>
</div>
</div>
</div>
</div>
<div class="wpd-form-foot" style='display:none;'>
<div class="wpdiscuz-textarea-foot">
<div class="wpdiscuz-button-actions"></div>
</div>
<div class="wpd-form-row">
<div class="wpd-form-col-left">
<div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
<div class="wpd-field-icon"><i class="fas fa-user"></i></div>
<input id="wc_name-0_0" value="" required='required' aria-required='true' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Name*" maxlength="50" pattern='.{3,50}' title="">
<label for="wc_name-0_0" class="wpdlb">Name*</label>
</div>
<div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
 <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
<input id="wc_email-0_0" value="" required='required' aria-required='true' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*" />
<label for="wc_email-0_0" class="wpdlb">Email*</label>
</div>
<div class="wpdiscuz-item wc_website-wrapper wpd-has-icon">
<div class="wpd-field-icon"><i class="fas fa-link"></i></div>
<input id="wc_website-0_0" value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Website" />
<label for="wc_website-0_0" class="wpdlb">Website</label>
</div>
</div>
<div class="wpd-form-col-right">
<div class="wpd-field-captcha wpdiscuz-item">
<div class="wpdiscuz-recaptcha" id='wpdiscuz-recaptcha-0_0'></div>
<input id='wpdiscuz-recaptcha-field-0_0' type='hidden' name='wc_captcha' value="" required="required" aria-required='true' class="wpdiscuz_reset" />
<div class="clearfix"></div>
</div>
<div class="wc-field-submit">
<input id="wpd-field-submit-0_0" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Post Comment" />
</div>
</div>
<div class="clearfix"></div>
</div>
</div>
<input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
</form>
</div>
<div id="wpdiscuz_hidden_secondary_form" style="display: none;">
<div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
<div class="wpd-secondary-forms-social-content"></div><div class="clearfix"></div>
<form class="wpd_comm_form wpd-secondary-form-wrapper" method="post" enctype="multipart/form-data">
<div class="wpd-field-comment">
<div class="wpdiscuz-item wc-field-textarea">
<div class="wpdiscuz-textarea-wrap ">
<div class="wpd-avatar">
<img alt='guest' src='https://www.swlondoner.co.uk/wp-content/uploads/2020/09/default-avatar.png' srcset='https://www.swlondoner.co.uk/wp-content/uploads/2020/09/default-avatar.png 2x' class='avatar avatar-56 photo' height='56' width='56' /> </div>
<div id="wpd-editor-wraper-wpdiscuzuniqueid" style="display: none;">
<div id="wpd-editor-char-counter-wpdiscuzuniqueid" class="wpd-editor-char-counter"></div>
<label style="display: none;" for="wc-textarea-wpdiscuzuniqueid">Label</label>
<textarea id="wc-textarea-wpdiscuzuniqueid" required name="wc_comment" class="wc_comment wpd-field"></textarea>
<div id="wpd-editor-wpdiscuzuniqueid"></div>
<div id="wpd-editor-toolbar-wpdiscuzuniqueid" class='wpd-toolbar-hidden'>
<div class="wpd-editor-buttons-right">
</div>
</div>
</div>
</div>
</div>
</div>
<div class="wpd-form-foot" style='display:none;'>
<div class="wpdiscuz-textarea-foot">
<div class="wpdiscuz-button-actions"></div>
</div>
<div class="wpd-form-row">
<div class="wpd-form-col-left">
<div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
<div class="wpd-field-icon"><i class="fas fa-user"></i></div>
<input id="wc_name-wpdiscuzuniqueid" value="" required='required' aria-required='true' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Name*" maxlength="50" pattern='.{3,50}' title="">
<label for="wc_name-wpdiscuzuniqueid" class="wpdlb">Name*</label>
</div>
<div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
<div class="wpd-field-icon"><i class="fas fa-at"></i></div>
<input id="wc_email-wpdiscuzuniqueid" value="" required='required' aria-required='true' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*" />
<label for="wc_email-wpdiscuzuniqueid" class="wpdlb">Email*</label>
</div>
<div class="wpdiscuz-item wc_website-wrapper wpd-has-icon">
<div class="wpd-field-icon"><i class="fas fa-link"></i></div>
<input id="wc_website-wpdiscuzuniqueid" value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Website" />
<label for="wc_website-wpdiscuzuniqueid" class="wpdlb">Website</label>
</div>
</div>
<div class="wpd-form-col-right">
<div class="wpd-field-captcha wpdiscuz-item">
<div class="wpdiscuz-recaptcha" id='wpdiscuz-recaptcha-wpdiscuzuniqueid'></div>
<input id='wpdiscuz-recaptcha-field-wpdiscuzuniqueid' type='hidden' name='wc_captcha' value="" required="required" aria-required='true' class="wpdiscuz_reset" />
<div class="clearfix"></div>
</div>
<div class="wc-field-submit">
<input id="wpd-field-submit-wpdiscuzuniqueid" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Post Comment" />
</div>
</div>
<div class="clearfix"></div>
</div>
</div>
<input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
</form>
</div>
</div>
</div>
<div id="wpd-threads" class="wpd-thread-wrapper">
<div class="wpd-thread-head">
<div class="wpd-thread-info " data-comments-count="0">
<span class='wpdtc' title='0'>0</span> Comments </div>
<div class="wpd-space"></div>
<div class="wpd-thread-filter">
</div>
</div>
<div class="wpd-comment-info-bar">
<div class="wpd-current-view"><i class="fas fa-quote-left"></i> Inline Feedbacks</div>
<div class="wpd-filter-view-all">View all comments</div>
</div>
<div class="wpd-thread-list">
 <div class="wpdiscuz-comment-pagination">
</div>
</div>
</div>
</div>
</div>
<div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div>
<div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div>
</div>
</div>
</article>
</div>
<div class="side-article">
<h3 class="title"><span>Related Articles</span></h3>
<div class="sidebar-articles"><article><figure><a href="https://www.swlondoner.co.uk/news/23112021-croydon-parents-and-carers-urged-to-watch-covid-19-vaccination-webinar/"><img width="545" height="340" src="https://www.swlondoner.co.uk/wp-content/uploads/2020/07/vaccination-2725065_1920-545x340.jpg" class="img-fluid wp-post-image" alt="" loading="lazy" srcset="https://www.swlondoner.co.uk/wp-content/uploads/2020/07/vaccination-2725065_1920-545x340.jpg 545w, https://www.swlondoner.co.uk/wp-content/uploads/2020/07/vaccination-2725065_1920-300x188.jpg 300w, https://www.swlondoner.co.uk/wp-content/uploads/2020/07/vaccination-2725065_1920-768x480.jpg 768w, https://www.swlondoner.co.uk/wp-content/uploads/2020/07/vaccination-2725065_1920.jpg 800w" sizes="(max-width: 545px) 100vw, 545px" /></a></figure><h3><a href="https://www.swlondoner.co.uk/news/23112021-croydon-parents-and-carers-urged-to-watch-covid-19-vaccination-webinar/">Croydon parents and carers urged to watch Covid-19 vaccination webinar</a></h3></article><article><figure><a href="https://www.swlondoner.co.uk/news/23112021-listen-south-west-londoner-update-23rd-november/"><img width="545" height="340" src="https://www.swlondoner.co.uk/wp-content/uploads/2021/11/Untitled-design-2-545x340.png" class="img-fluid wp-post-image" alt="" loading="lazy" srcset="https://www.swlondoner.co.uk/wp-content/uploads/2021/11/Untitled-design-2-545x340.png 545w, https://www.swlondoner.co.uk/wp-content/uploads/2021/11/Untitled-design-2-300x188.png 300w, https://www.swlondoner.co.uk/wp-content/uploads/2021/11/Untitled-design-2-768x480.png 768w, https://www.swlondoner.co.uk/wp-content/uploads/2021/11/Untitled-design-2.png 800w" sizes="(max-width: 545px) 100vw, 545px" /></a></figure><h3><a href="https://www.swlondoner.co.uk/news/23112021-listen-south-west-londoner-update-23rd-november/">Listen: South West Londoner update &#8211; 23rd November</a></h3></article><article><figure><a href="https://www.swlondoner.co.uk/news/17112021-creative-wellbeing-project-in-richmond-offered-for-pregnant-women/"><img width="545" height="340" src="https://www.swlondoner.co.uk/wp-content/uploads/2021/11/arts-2-545x340.jpg" class="img-fluid wp-post-image" alt="" loading="lazy" srcset="https://www.swlondoner.co.uk/wp-content/uploads/2021/11/arts-2-545x340.jpg 545w, https://www.swlondoner.co.uk/wp-content/uploads/2021/11/arts-2-300x188.jpg 300w, https://www.swlondoner.co.uk/wp-content/uploads/2021/11/arts-2-768x480.jpg 768w, https://www.swlondoner.co.uk/wp-content/uploads/2021/11/arts-2.jpg 800w" sizes="(max-width: 545px) 100vw, 545px" /></a></figure><h3><a href="https://www.swlondoner.co.uk/news/17112021-creative-wellbeing-project-in-richmond-offered-for-pregnant-women/">Creative Wellbeing Project in Richmond offered for pregnant women</a></h3></article><article><figure><a href="https://www.swlondoner.co.uk/news/17112021-richmond-residents-urged-to-take-flu-and-covid-19-booster-vaccine/"><img width="545" height="340" src="https://www.swlondoner.co.uk/wp-content/uploads/2021/11/vaccine-545x340.jpg" class="img-fluid wp-post-image" alt="" loading="lazy" srcset="https://www.swlondoner.co.uk/wp-content/uploads/2021/11/vaccine-545x340.jpg 545w, https://www.swlondoner.co.uk/wp-content/uploads/2021/11/vaccine-300x188.jpg 300w, https://www.swlondoner.co.uk/wp-content/uploads/2021/11/vaccine-768x480.jpg 768w, https://www.swlondoner.co.uk/wp-content/uploads/2021/11/vaccine.jpg 800w" sizes="(max-width: 545px) 100vw, 545px" /></a></figure><h3><a href="https://www.swlondoner.co.uk/news/17112021-richmond-residents-urged-to-take-flu-and-covid-19-booster-vaccine/">Richmond residents urged to take flu and COVID-19 booster vaccine</a></h3></article></div> 
<div class="tags_sidebar"><h2><i class="lni lni-tag"></i> Tags</h2><a href="https://www.swlondoner.co.uk/tag/covid-vaccine/" rel="tag">Covid vaccine</a><a href="https://www.swlondoner.co.uk/tag/epsom-and-st-helier/" rel="tag">Epsom and St Helier</a><a href="https://www.swlondoner.co.uk/tag/maternity/" rel="tag">maternity</a><a href="https://www.swlondoner.co.uk/tag/pregnancy/" rel="tag">pregnancy</a><a href="https://www.swlondoner.co.uk/tag/vaccine/" rel="tag">vaccine</a></div> </div>
</div>
</div>
<div class="col-12 col-md-auto sidebar">
<div class="search">
<form action="/" method="get">
<label class="sr-only" for="search">Search in https://www.swlondoner.co.uk/</label>
<input type="text" name="s" id="search" placeholder="Search the site" value="" />
<button type="submit" aria-label="Search"><i class="lni lni-search-alt"></i></button>
</form>
</div> <div id='div-gpt-ad-1597758539988-0'>
<script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1597758539988-0'); });
                </script>
</div>
<h3 class="sidebar-title"><span>Most Popular</span></h3>
<div class="wpp-widget-placeholder" data-widget-id="wpp-2"></div>
<div id='div-gpt-ad-1597759618232-0'>
<script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1597759618232-0'); });
                </script>
</div>
<h3 class="sidebar-title"><span>SWL Podcasts</span></h3>
<article class="podcast">
<div class="podcast-image">
<a href="https://www.swlondoner.co.uk/podcasts/the-history-of-dating-from-medieval-whale-bones-to-love-island/">
<figure><img width="800" height="449" src="https://www.swlondoner.co.uk/wp-content/uploads/2021/07/sunset-3573417_1920-e1627557759109.jpg" class="img-fluid wp-post-image" alt="" loading="lazy" /></figure> <span class="play-button"></span>
</a>
</div>
<div class="podcast-content">
<h4><a href="https://www.swlondoner.co.uk/podcasts/the-history-of-dating-from-medieval-whale-bones-to-love-island/">The history of dating: from medieval whale bones to Love Island</a></h4>
<p class="date">2 September 2021</p>
</div>
</article>
<article class="podcast">
<div class="podcast-image">
<a href="https://www.swlondoner.co.uk/podcasts/love-train-love-and-lust-on-londons-public-transport/">
<figure><img width="800" height="500" src="https://www.swlondoner.co.uk/wp-content/uploads/2021/07/1-1-e1627749733457.jpg" class="img-fluid wp-post-image" alt="" loading="lazy" /></figure> <span class="play-button"></span>
</a>
</div>
<div class="podcast-content">
<h4><a href="https://www.swlondoner.co.uk/podcasts/love-train-love-and-lust-on-londons-public-transport/">LOVE TRAIN: love and lust on London’s public transport</a></h4>
<p class="date">6 August 2021</p>
</div>
</article>
<article class="podcast">
<div class="podcast-image">
<a href="https://www.swlondoner.co.uk/podcasts/the-health-gap-podcast/">
<figure><img width="800" height="500" src="https://www.swlondoner.co.uk/wp-content/uploads/2021/07/the-health-gap-header.png" class="img-fluid wp-post-image" alt="The Health Gap Podcast explores inequalities in the UK healthcare system" loading="lazy" srcset="https://www.swlondoner.co.uk/wp-content/uploads/2021/07/the-health-gap-header.png 800w, https://www.swlondoner.co.uk/wp-content/uploads/2021/07/the-health-gap-header-300x188.png 300w, https://www.swlondoner.co.uk/wp-content/uploads/2021/07/the-health-gap-header-768x480.png 768w, https://www.swlondoner.co.uk/wp-content/uploads/2021/07/the-health-gap-header-545x340.png 545w" sizes="(max-width: 800px) 100vw, 800px" /></figure> <span class="play-button"></span>
</a>
</div>
<div class="podcast-content">
<h4><a href="https://www.swlondoner.co.uk/podcasts/the-health-gap-podcast/">The Health Gap Podcast</a></h4>
<p class="date">2 August 2021</p>
</div>
</article>
<div id='div-gpt-ad-1597760060440-0'>
<script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1597760060440-0'); });
                </script>
</div>
<div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3263212524915467" data-ad-slot="2371294422"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> </div>
</div>
</div>
</section>
<section class="footer-ad">

<div id='div-gpt-ad-1596725985654-0'>
<script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1596725985654-0'); });
        </script>
</div>
</section>
<section id="footer">
<div class="container">
<div class="row footer-top">
<div class="col-12 col-lg-2">
<a href="/" aria-label="South West Londoner homepage" class="footer-logo">
<svg enable-background="new 0 0 644.7 219" viewBox="0 0 644.7 219" xmlns="http://www.w3.org/2000/svg"><g clip-rule="evenodd" fill="#3270b7" fill-rule="evenodd"><path d="m182.1.1c9.2 0 18.4.1 27.6-.1 3.4-.1 5 1.1 6.1 4.5 18.3 54.1 36.7 108.2 55.2 162.3 1.1 3.2 1 5.9.1 9.1-3.7 12.2-7.3 24.5-10.5 36.9-1.3 4.9-3.6 6.3-8.5 6.2-12.7-.3-12.7 0-17-11.9-23.4-64.3-47-128.6-70.2-193.1-2-5.6-4.1-9.5-10.9-8.2-1.9.4-4.6.7-4.6-2.8s2.5-3 4.6-3c9.2 0 18.7.1 28.1.1z" /><path d="m309.7.2c6.5 0 13.1.2 19.6-.1 3.5-.1 5.1 1.1 6.2 4.5 16.7 53.6 33.5 107.2 50.5 160.8 1 3.2.6 6.2-.2 9.2-3.4 12.8-6.9 25.6-10.2 38.4-1 3.9-2.4 6-7.1 6-14.2-.1-14.3.2-18.7-13.4-21.2-65.6-42.4-131.2-63.6-196.8-2.8-8.5-2.7-8.6 6-8.6 5.9 0 11.7 0 17.5 0z" /><path d="m26.4 10.2c-2.4 6.1-4.6 10.6-5.1 15.7-1.5 15.7 4.5 27.8 18 36 14 8.5 29.9 12.1 45.4 16.4 9.1 2.5 18 5.3 26.8 8.9 30 12.5 43.8 36.4 39.8 68.7-2.4 20-10.1 37-28.4 50.1 2.4-6.2 4.9-10.5 5.5-15.4 2.9-21.5-5.8-36.9-27-46.9-13.6-6.4-28.1-10.2-42.4-14.4-12.3-3.7-24.3-8.1-34.9-15.6-32.8-23-32.2-80.1 2.3-103.5z" /><path d="m49.5 216.3c-10.4-2.1-20.7-4.3-31.1-6.4-2.6-.5-5.6-1.5-7.8-.7-10 3.3-9.5-3-9.4-9.5.1-11.5 0-23.1 0-34.8 12.9 19.6 27.6 38.4 48.3 51.4z" /><path d="m137.4 43c-11.5-15.7-22.6-30.8-40.2-42.6 14 1.6 25.3 8.9 38.5 5.6.6 12.6 1.1 24.8 1.7 37z" /></g><path d="m639.9 112.3c-7.4 15.9-15.6 31.1-24.7 45.4s-19.5 27-31.4 38-23.8 16.4-35.7 16.4l-25.7.9v-174.5l.6-13.7c.6-6.6 2-11.1 4.2-13.5s6.3-3.9 12.2-4.5l19.7-.9v-4.8h-98.4c-.4 0-.9 0-1.3 0h-44.8c-3.7 0-7.5 0-11.2 0-2 0-4.6-.7-4.7 2.8-.1 4.1 3 3 5.1 3.1 8.9.1 17.9 0 26.8 0h1.2c.9.1 1.9.2 2.9.4 4.4.6 7.6 2.1 9.7 4.6s3.4 6.9 4 13.3l.6 13.7v142l-.6 13.8c-.6 6.2-2.2 10.6-4.8 13.2s-6.8 4.2-12.7 4.9-10.3 1.1-13.2 1.2-5.1.1-6.7.1v4.8h233.7v-106.7z" fill="#fff" /></svg>
</a>
</div>
<div class="col-12 col-lg-10">
<div class="menu-footer-top-menu-container"><ul id="menu-footer-top-menu" class="menu"><li id="menu-item-25" class="cat-1 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25"><a href="https://www.swlondoner.co.uk/news/">News</a></li>
<li id="menu-item-26" class="cat-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://www.swlondoner.co.uk/sport/">Sport</a></li>
<li id="menu-item-27" class="cat-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://www.swlondoner.co.uk/life/">Life</a></li>
<li id="menu-item-28" class="cat-4 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="https://www.swlondoner.co.uk/entertainment/">Entertainment</a></li>
<li id="menu-item-27433" class="cat-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27433"><a href="https://www.swlondoner.co.uk/food-drink/">Food &amp; Drink</a></li>
<li id="menu-item-40870" class="cat-6 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40870"><a href="https://www.swlondoner.co.uk/editors-picks/">Editor&#8217;s Picks</a></li>
</ul></div> </div>
</div>
<div class="separator"></div>
<div class="row footer-bottom">
<div class="col-12 col-lg-2">
<h5>SW Londoner</h5>
<div class="menu-footer-menu-1-container"><ul id="menu-footer-menu-1" class="menu"><li id="menu-item-37" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37"><a href="https://www.swlondoner.co.uk/about-us/">About us</a></li>
<li id="menu-item-40711" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40711"><a href="https://www.swlondoner.co.uk/editorial-complaints/">Editorial Complaints</a></li>
<li id="menu-item-40710" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-40710"><a href="https://www.swlondoner.co.uk/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-40712" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40712"><a href="https://www.swlondoner.co.uk/terms-conditions/">Terms &#038; Conditions</a></li>
<li id="menu-item-43" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43"><a href="https://www.swlondoner.co.uk/contact-us/">Contact us</a></li>
</ul></div> </div>
<div class="col-12 col-lg-3">
<h5>Local News</h5>
<div class="menu-footer-menu-2-container"><ul id="menu-footer-menu-2" class="menu"><li id="menu-item-40559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40559"><a href="https://www.swlondoner.co.uk/news/hammersmith-fulham/">Hammersmith &amp; Fulham</a></li>
<li id="menu-item-40560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40560"><a href="https://www.swlondoner.co.uk/news/kensington-chelsea/">Kensington &amp; Chelsea</a></li>
<li id="menu-item-40558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40558"><a href="https://www.swlondoner.co.uk/news/croydon/">Croydon</a></li>
<li id="menu-item-40561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40561"><a href="https://www.swlondoner.co.uk/news/kingston/">Kingston</a></li>
<li id="menu-item-40562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40562"><a href="https://www.swlondoner.co.uk/news/lambeth/">Lambeth</a></li>
<li id="menu-item-40563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40563"><a href="https://www.swlondoner.co.uk/news/merton/">Merton</a></li>
<li id="menu-item-40564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40564"><a href="https://www.swlondoner.co.uk/news/richmond/">Richmond</a></li>
<li id="menu-item-40565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40565"><a href="https://www.swlondoner.co.uk/news/sutton/">Sutton</a></li>
<li id="menu-item-40566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40566"><a href="https://www.swlondoner.co.uk/news/wandsworth/">Wandsworth</a></li>
<li id="menu-item-40567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40567"><a href="https://www.swlondoner.co.uk/news/westminster/">Westminster</a></li>
<li id="menu-item-40568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40568"><a href="https://www.swlondoner.co.uk/news/wimbledon/">Wimbledon</a></li>
</ul></div> </div>
<div class="col-12 col-lg-2">
<h5>Event News</h5>
<div class="menu-footer-menu-3-container"><ul id="menu-footer-menu-3" class="menu"><li id="menu-item-40546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40546"><a href="https://www.swlondoner.co.uk/news/breaking-news/">Breaking News</a></li>
<li id="menu-item-40547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40547"><a href="https://www.swlondoner.co.uk/editors-picks/">Editor&#8217;s Picks</a></li>
<li id="menu-item-40552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40552"><a href="https://www.swlondoner.co.uk/news/on-the-pulse/">On the Pulse</a></li>
<li id="menu-item-40555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40555"><a href="https://www.swlondoner.co.uk/news/special-editions/">Special Editions</a></li>
<li id="menu-item-40548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40548"><a href="https://www.swlondoner.co.uk/news/featured/">Featured</a></li>
<li id="menu-item-40545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40545"><a href="https://www.swlondoner.co.uk/news/archive/">Archive</a></li>
</ul></div> </div>
<div class="col-12 col-lg-5">
<h5>Join our weekly newsletter</h5>
<div data-form-id="48214" id="ctct-form-wrapper-0" class="ctct-form-wrapper"><form class="ctct-form ctct-form-48214 has-recaptcha" id="ctct-form-3917503112" data-doajax="off" style="" action="" method="post"><span class="ctct-form-description"><p>Would you like to get the best stories of the week directly in your inbox? Enter your details below to receive weekly updates and opportunities.</p>
</span><p class="ctct-form-field ctct-form-field-text"><span class="ctct-label-top"><label for="first_name___8629014a04a97b000143873decae9901_0_2784933407">First name </label></span><input type="text" name="first_name___8629014a04a97b000143873decae9901" value="" maxlength="50" placeholder="" class="ctct-text ctct-label-top first_name___8629014a04a97b000143873decae9901" id="first_name___8629014a04a97b000143873decae9901_0_2784933407" /></p><p class="ctct-form-field ctct-form-field-email ctct-form-field-required"><span class="ctct-label-top"><label for="email___778911c8fefd0df8f0f57427c063455e_0_1594099279">Email address <abbr title="required">*</abbr></label></span><input required type="email" name="email___778911c8fefd0df8f0f57427c063455e" value="" placeholder="" class="ctct-email ctct-label-top email___778911c8fefd0df8f0f57427c063455e" id="email___778911c8fefd0df8f0f57427c063455e_0_1594099279" /></p><div class='ctct-list-selector' style='display:none;'><div class="ctct-form-field ctct-form-field-checkbox ctct-form-field-required"><fieldset><legend class="ctct-label-top">Select list(s) to subscribe to</legend><input type="checkbox" name="lists___b26bb4695fff499577c7d9645277cf9a[]" id="lists___b26bb4695fff499577c7d9645277cf9a_0_0" value="1387860152" class="ctct-checkbox ctct-label-right" checked /><span class="ctct-label-right"><label for="lists___b26bb4695fff499577c7d9645277cf9a_0_0">Master List</label></span></fieldset></div></div><div class="ctct-optin-hide" style="display:none;"><p class="ctct-form-field ctct-form-field-checkbox"><span class="ctct-input-container"><input type="checkbox" checked name="ctct-opt-in" class="ctct-checkbox ctct-opt-in" value="1" id="ctct-opt-in_0" /><label for="ctct-opt-in_0"> Example: Yes, I would like to receive emails from South West Londoner. (You can unsubscribe anytime)</label></span></p></div><div class="ctct_usage"><label for="ctct_usage_field">Constant Contact Use. Please leave this field blank.</label><input type="text" value="" id="ctct_usage_field" name="ctct_usage_field" class="ctct_usage_field" tabindex="-1" /></div><input type="hidden" name="ctct-id" value="48214" /><input type="hidden" name="ctct-verify" value="gBGJU104q1CqlpQ2duzlJZ8Ua" /><input type="hidden" name="ctct-instance" value="0" /><input type="hidden" name="ctct_time" value="1638960316" /><p class="ctct-form-field ctct-form-field-submit"><input type="submit" name="ctct-submitted" value="Sign up" class="ctct-submit ctct-label-top ctct-submitted" id="ctct-submitted_0_2139029629" /></p><div class="ctct-disclosure"><hr><small>By submitting this form, you are consenting to receive marketing emails from: South West Londoner, South West Londoner, London, TW1 3LP, https://www.swlondoner.co.uk. You can revoke your consent to receive emails at any time by using the SafeUnsubscribe&reg; link, found at the bottom of every email. <a href="https://www.constantcontact.com/legal/service-provider" target="_blank">Emails are serviced by Constant Contact</a></small></div></form><script type="text/javascript">var ajaxurl = "https://www.swlondoner.co.uk/wp-admin/admin-ajax.php";</script></div> </div>
</div>
</section>
<section id="copyright">
<div class="container">
<div class="row">
<div class="col-12 col-md-6 copyright-text">
<p>&copy; 1997-2021 South West Londoner. <a href="https://tiger-fish.com" target="_blank" rel="noopener" aria-label="Tigerfish Website Development">Built by Tigerfish</a></p>
</div>
<div class="col-12 col-md-6 copyright-menu">
<div class="menu-copyright-menu-container"><ul id="menu-copyright-menu" class="menu"><li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-22"><a href="https://www.swlondoner.co.uk/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24"><a href="https://www.swlondoner.co.uk/terms-conditions/">Terms &#038; Conditions</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23"><a href="https://www.swlondoner.co.uk/editorial-complaints/">Editorial Complaints</a></li>
</ul></div> </div>
</div>
</div>
</section>
<a href='javascript:void(0);' id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div>
<script type='text/javascript' id='adbutler_hb_init-js-after'>
AdButlerHB.timeout = 700;
</script>
<script type='text/javascript' src='//www.google.com/recaptcha/api.js?render=6LeZn_8ZAAAAADG7OaImWJVpqMaizIkpow07EZa9&#038;ver=1.12.0' id='recaptcha-lib-js'></script>
<script type='text/javascript' id='recaptcha-v3-js-after'>
recaptchav3 = {"site_key":"6LeZn_8ZAAAAADG7OaImWJVpqMaizIkpow07EZa9"}
</script>
<script type='text/javascript' id='wpdiscuz-combo-js-js-extra'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"wc_hide_replies_text":"Hide Replies","wc_show_replies_text":"View Replies","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"Some of field value is invalid","wc_error_empty_text":"please fill out this field to comment","wc_error_url_text":"url is invalid","wc_error_email_text":"email address is invalid","wc_invalid_captcha":"Invalid Captcha Code","wc_login_to_vote":"You Must Be Logged In To Vote","wc_deny_voting_from_same_ip":"You are not allowed to vote for this comment","wc_self_vote":"You cannot vote for your comment","wc_vote_only_one_time":"You've already voted for this comment","wc_voting_error":"Voting Error","wc_comment_edit_not_possible":"Sorry, this comment is no longer possible to edit","wc_comment_not_updated":"Sorry, the comment was not updated","wc_comment_not_edited":"You've not made any changes","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","wc_spoiler_title":"Spoiler Title","wc_cannot_rate_again":"You cannot rate again","wc_not_allowed_to_rate":"You're not allowed to rate here","wc_follow_user":"Follow this user","wc_unfollow_user":"Unfollow this user","wc_follow_success":"You started following this comment author","wc_follow_canceled":"You stopped following this comment author.","wc_follow_email_confirm":"Please check your email and confirm the user following request.","wc_follow_email_confirm_fail":"Sorry, we couldn't send confirmation email.","wc_follow_login_to_follow":"Please login to follow users.","wc_follow_impossible":"We are sorry, but you can't follow this user.","wc_follow_not_added":"Following failed. Please try again later.","is_user_logged_in":"","commentListLoadType":"0","commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"0","wordpressThreadCommentsDepth":"2","wordpressIsPaginate":"","commentTextMaxLength":"0","replyTextMaxLength":"0","commentTextMinLength":"1","replyTextMinLength":"1","storeCommenterData":"100000","socialLoginAgreementCheckbox":"0","enableFbLogin":"0","fbUseOAuth2":"0","enableFbShare":"0","facebookAppID":"","facebookUseOAuth2":"0","enableGoogleLogin":"0","googleClientID":"","googleClientSecret":"","cookiehash":"9c115b5b16066b1bb18732f240151da0","isLoadOnlyParentComments":"0","scrollToComment":"1","commentFormView":"collapsed","enableDropAnimation":"1","isNativeAjaxEnabled":"1","enableBubble":"0","bubbleLiveUpdate":"0","bubbleHintTimeout":"45","bubbleHintHideTimeout":"10","cookieHideBubbleHint":"wpdiscuz_hide_bubble_hint","bubbleShowNewCommentMessage":"0","bubbleLocation":"content_left","firstLoadWithAjax":"0","wc_copied_to_clipboard":"Copied to clipboard!","inlineFeedbackAttractionType":"blink","loadRichEditor":"1","wpDiscuzReCaptchaSK":"6LeDx84ZAAAAAL1nIYxYCcu-5ncCwclLYMZHY7TS","wpDiscuzReCaptchaTheme":"light","wpDiscuzReCaptchaVersion":"2.0","wc_captcha_show_for_guest":"1","wc_captcha_show_for_members":"0","wpDiscuzIsShowOnSubscribeForm":"0","wmuEnabled":"0","wmuInput":"wmu_files","wmuMaxFileCount":"1","wmuMaxFileSize":"2097152","wmuPostMaxSize":"536870912","wmuIsLightbox":"1","wmuMimeTypes":{"jpg":"image\/jpeg","jpeg":"image\/jpeg","jpe":"image\/jpeg","gif":"image\/gif","png":"image\/png","bmp":"image\/bmp","tiff":"image\/tiff","tif":"image\/tiff","ico":"image\/x-icon"},"wmuPhraseConfirmDelete":"Are you sure you want to delete this attachment?","wmuPhraseNotAllowedFile":"Not allowed file type","wmuPhraseMaxFileCount":"Maximum number of uploaded files is 1","wmuPhraseMaxFileSize":"Maximum upload file size is 2MB","wmuPhrasePostMaxSize":"Maximum post size is 512MB","msgEmptyFile":"File is empty. Please upload something more substantial. This error could also be caused by uploads being disabled in your php.ini or by post_max_size being defined as smaller than upload_max_filesize in php.ini.","msgPostIdNotExists":"Post ID not exists","msgUploadingNotAllowed":"Sorry, uploading not allowed for this post","msgPermissionDenied":"You do not have sufficient permissions to perform this action","wmuKeyImages":"images","wmuSingleImageWidth":"auto","wmuSingleImageHeight":"200","version":"7.3.9","wc_post_id":"79398","isCookiesEnabled":"1","loadLastCommentId":"0","dataFilterCallbacks":[],"phraseFilters":[],"scrollSize":"32","is_email_field_required":"1","url":"https:\/\/www.swlondoner.co.uk\/wp-admin\/admin-ajax.php","customAjaxUrl":"https:\/\/www.swlondoner.co.uk\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","bubbleUpdateUrl":"https:\/\/www.swlondoner.co.uk\/wp-json\/wpdiscuz\/v1\/update","restNonce":"55e6eaf333","validateNonceForGuests":""};
var wpdiscuzUCObj = {"msgConfirmDeleteComment":"Are you sure you want to delete this comment?","msgConfirmCancelSubscription":"Are you sure you want to cancel this subscription?","msgConfirmCancelFollow":"Are you sure you want to cancel this follow?","additionalTab":"0"};
/* ]]> */
</script>
<script type='text/javascript' id='wpdiscuz-combo-js-js-before'>
        var wpdiscuzEditorOptions = {
        modules: {
        toolbar: "",
        counter: {
        uniqueID: "",
        commentmaxcount : 0,
        replymaxcount : 0,
        commentmincount : 1,
        replymincount : 1,
        },
                },
        wc_be_the_first_text: "Be the First to Comment!",
        wc_comment_join_text: "Join the discussion",
        theme: 'snow',
        debug: 'error'
        };
        
</script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=onloadCallback&#038;render=explicit&#038;hl=en-GB&#038;ver=1.0.0' id='wpdiscuz-google-recaptcha-js'></script>
<script type='text/javascript' id='et_monarch-custom-js-js-extra'>
/* <![CDATA[ */
var monarchSettings = {"ajaxurl":"https:\/\/www.swlondoner.co.uk\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/www.swlondoner.co.uk\/news\/07122021-epsom-and-st-helier-midwives-join-calls-for-parents-to-be-to-have-their-jabs\/","stats_nonce":"481e59b464","share_counts":"5d0bd377b3","follow_counts":"1e562b2bb6","total_counts":"93a1a6804b","media_single":"09ecd7b4f8","media_total":"970bf346e4","generate_all_window_nonce":"516878fee5","no_img_message":"No images available for sharing on this page"};
/* ]]> */
</script>
<script defer src="https://www.swlondoner.co.uk/wp-content/cache/autoptimize/js/autoptimize_43497526c51385d515390be5964227e0.js"></script></body>
</html>