<!doctype html><html itemscope="itemscope" itemtype="http://schema.org/Article" lang="en-GB"><head><meta charset="UTF-8"><script data-cfasync="false" id="ao_optimized_gfonts_config">WebFontConfig={google:{families:["Oswald","Open Sans","Open Sans:300","Roboto Slab:400,100,300,700","Roboto:400,100,100italic,300,300italic,400italic,500,500italic,700,700italic,900,900italic","Roboto Condensed:400,300,300italic,400italic,700,700italic","Raleway:400,100,300,200,500,600,700,800,900"] },classes:false, events:false, timeout:1500};</script><link media="all" href="https://www.swlondoner.co.uk/wp-content/cache/autoptimize/autoptimize_49c623e0f82e41f6a50ba52e3056ed52.php" rel="stylesheet" /><title itemprop="name">Croydonites Theatre festival continues online with Teatro Vivo collecting stories from community</title> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/101830451/swl-wallpaper', 'div-gpt-ad-1487844413098-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });</script> <script>(function(html){ html.className = html.className.replace(/\bno-js\b/,'js'); if (html.classList) { html.classList.add( 'js' ); } else { html.className += ' js'; } })(document.documentElement);</script><meta http-equiv="x-dns-prefetch-control" content="on"><link rel="dns-prefetch" href="//fonts.googleapis.com" /><link rel="dns-prefetch" href="//www.google-analytics.com" /><link rel="dns-prefetch" href="//ajax.googleapis.com" /><link rel="dns-prefetch" href="//connect.facebook.net"><link rel="dns-prefetch" href="//fonts.gstatic.com"><link rel="dns-prefetch" href="//i.ytimg.com"><link rel="dns-prefetch" href="//s.ytimg.com"><link rel="dns-prefetch" href="//www.google.com"><link rel="dns-prefetch" href="//static.doubleclick.net"><link rel="dns-prefetch" href="//www.youtube.com"><style type="text/css">.js.csstransitions .module.wow, .js.csstransitions .cascade_builder_content .cascade_builder_row.wow, .js.csstransitions .module_row.wow, .js.csstransitions .builder-posts-wrap > .post.wow, .js.csstransitions .fly-in > .post, .js.csstransitions .fly-in .row_inner > .tb-column, .js.csstransitions .fade-in > .post, .js.csstransitions .fade-in .row_inner > .tb-column, .js.csstransitions .slide-up > .post, .js.csstransitions .slide-up .row_inner > .tb-column { visibility:hidden; }</style><meta name="description" content="The Croydonites Festival of New Theatre is another cultural victim to fall foul of Covid-19." /><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.swlondoner.co.uk/croydonites-theatre-festival-continues-online-with-teatro-vivo-collecting-stories-from-community/" /><meta property="og:locale" content="en_GB" /><meta property="og:type" content="article" /><meta property="og:title" content="Croydonites Theatre festival continues online with Teatro Vivo collecting stories from community" /><meta property="og:description" content="The Croydonites Festival of New Theatre is another cultural victim to fall foul of Covid-19." /><meta property="og:url" content="https://www.swlondoner.co.uk/croydonites-theatre-festival-continues-online-with-teatro-vivo-collecting-stories-from-community/" /><meta property="og:site_name" content="South West Londoner" /><meta property="article:tag" content="Coronavirus" /><meta property="article:tag" content="Covid-19" /><meta property="article:tag" content="Croydon" /><meta property="article:tag" content="Croydonites Festival" /><meta property="article:tag" content="Croydonites Festival of New Theatre" /><meta property="article:tag" content="festival" /><meta property="article:tag" content="Grimm’s Collecting Agency" /><meta property="article:tag" content="online" /><meta property="article:tag" content="Teatro Vivo" /><meta property="article:tag" content="theatre" /><meta property="article:tag" content="video" /><meta property="article:section" content="Croydon" /><meta property="article:published_time" content="2020-03-29T11:24:45+00:00" /><meta property="article:modified_time" content="2020-03-29T11:24:46+00:00" /><meta property="og:updated_time" content="2020-03-29T11:24:46+00:00" /><meta property="og:image" content="https://www.swlondoner.co.uk/wp-content/uploads/2020/03/SUPERMARKET-SHAKESPHERE.jpg" /><meta property="og:image:secure_url" content="https://www.swlondoner.co.uk/wp-content/uploads/2020/03/SUPERMARKET-SHAKESPHERE.jpg" /><meta property="og:image:width" content="648" /><meta property="og:image:height" content="359" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="The Croydonites Festival of New Theatre is another cultural victim to fall foul of Covid-19." /><meta name="twitter:title" content="Croydonites Theatre festival continues online with Teatro Vivo collecting stories from community" /><meta name="twitter:image" content="https://www.swlondoner.co.uk/wp-content/uploads/2020/03/SUPERMARKET-SHAKESPHERE.jpg" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.swlondoner.co.uk/#organization","name":"South West Londoner","url":"https://www.swlondoner.co.uk/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.swlondoner.co.uk/#logo","inLanguage":"en-GB","url":"https://www.swlondoner.co.uk/wp-content/uploads/2014/08/swl-logo.png","width":280,"height":100,"caption":"South West Londoner"},"image":{"@id":"https://www.swlondoner.co.uk/#logo"}},{"@type":"WebSite","@id":"https://www.swlondoner.co.uk/#website","url":"https://www.swlondoner.co.uk/","name":"South West Londoner","inLanguage":"en-GB","description":"Taking the pulse of South West London","publisher":{"@id":"https://www.swlondoner.co.uk/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.swlondoner.co.uk/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.swlondoner.co.uk/croydonites-theatre-festival-continues-online-with-teatro-vivo-collecting-stories-from-community/#primaryimage","inLanguage":"en-GB","url":"https://www.swlondoner.co.uk/wp-content/uploads/2020/03/SUPERMARKET-SHAKESPHERE.jpg","width":648,"height":359},{"@type":"WebPage","@id":"https://www.swlondoner.co.uk/croydonites-theatre-festival-continues-online-with-teatro-vivo-collecting-stories-from-community/#webpage","url":"https://www.swlondoner.co.uk/croydonites-theatre-festival-continues-online-with-teatro-vivo-collecting-stories-from-community/","name":"Croydonites Theatre festival continues online with Teatro Vivo collecting stories from community","isPartOf":{"@id":"https://www.swlondoner.co.uk/#website"},"inLanguage":"en-GB","primaryImageOfPage":{"@id":"https://www.swlondoner.co.uk/croydonites-theatre-festival-continues-online-with-teatro-vivo-collecting-stories-from-community/#primaryimage"},"datePublished":"2020-03-29T11:24:45+00:00","dateModified":"2020-03-29T11:24:46+00:00","description":"The Croydonites Festival of New Theatre is another cultural victim to fall foul of Covid-19."},{"@type":"Article","@id":"https://www.swlondoner.co.uk/croydonites-theatre-festival-continues-online-with-teatro-vivo-collecting-stories-from-community/#article","isPartOf":{"@id":"https://www.swlondoner.co.uk/croydonites-theatre-festival-continues-online-with-teatro-vivo-collecting-stories-from-community/#webpage"},"author":{"@id":"https://www.swlondoner.co.uk/#/schema/person/03ed5fbc400f6d4ed8992765ff57a088"},"headline":"Croydonites Theatre festival continues online with Teatro Vivo collecting stories from community","datePublished":"2020-03-29T11:24:45+00:00","dateModified":"2020-03-29T11:24:46+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.swlondoner.co.uk/croydonites-theatre-festival-continues-online-with-teatro-vivo-collecting-stories-from-community/#webpage"},"publisher":{"@id":"https://www.swlondoner.co.uk/#organization"},"image":{"@id":"https://www.swlondoner.co.uk/croydonites-theatre-festival-continues-online-with-teatro-vivo-collecting-stories-from-community/#primaryimage"},"keywords":"Coronavirus,Covid-19,Croydon,Croydonites Festival,Croydonites Festival of New Theatre,festival,Grimm\u2019s Collecting Agency,online,Teatro Vivo,theatre,video","articleSection":"Croydon,Entertainment","inLanguage":"en-GB"},{"@type":["Person"],"@id":"https://www.swlondoner.co.uk/#/schema/person/03ed5fbc400f6d4ed8992765ff57a088","name":"Newsdesk","image":{"@type":"ImageObject","@id":"https://www.swlondoner.co.uk/#authorlogo","inLanguage":"en-GB","url":"https://secure.gravatar.com/avatar/8b61ac656931b5a9f06091a493649568?s=96&d=mm&r=g","caption":"Newsdesk"},"sameAs":[]}]}</script> <link href='https://tpc.googlesyndication.com' rel='preconnect' /><link href='https://securepubads.g.doubleclick.net' rel='preconnect' /><link href='https://www.google-analytics.com' rel='preconnect' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link href='https://ajax.googleapis.com' rel='preconnect' /><link href='https://fonts.googleapis.com' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="South West Londoner &raquo; Feed" href="https://www.swlondoner.co.uk/feed/" /><link rel="alternate" type="application/rss+xml" title="South West Londoner &raquo; Comments Feed" href="https://www.swlondoner.co.uk/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="South West Londoner &raquo; Croydonites Theatre festival continues online with Teatro Vivo collecting stories from community Comments Feed" href="https://www.swlondoner.co.uk/croydonites-theatre-festival-continues-online-with-teatro-vivo-collecting-stories-from-community/feed/" /><style id='wprmenu.css-inline-css' type='text/css'>@media only screen and ( max-width: 780px ) {html body div.wprm-wrapper {
				overflow: scroll;
			}
				#mg-wprm-wrap ul li {
					border-top: solid 1px rgb(12,123,178);
					border-bottom: solid 1px rgb(12,123,178);
				}
				
				#wprmenu_bar {
					background-color: #0e88be;
				}
			
				html body div#mg-wprm-wrap .wpr_submit .icon.icon-search {
					color: ;
				}
				#wprmenu_bar .menu_title, #wprmenu_bar .wprmenu_icon_menu {
					color: #ffffff;
				}
				#wprmenu_bar .menu_title {
					font-size: 20px;
					font-weight: ;
				}
				#mg-wprm-wrap li.menu-item a {
					font-size: px;
					text-transform: ;
					font-weight: ;
				}
				#mg-wprm-wrap li.menu-item-has-children ul.sub-menu a {
					font-size: px;
					text-transform: ;
					font-weight: ;
				}
				#mg-wprm-wrap li.current-menu-item > a {
					background: ;
				}
				#mg-wprm-wrap li.current-menu-item > a,
				#mg-wprm-wrap li.current-menu-item span.wprmenu_icon{
					color:  !important;
				}
				#mg-wprm-wrap {
					background-color: #0e88be;
				}
				.cbp-spmenu-push-toright {
					left: 80% ;
				}
				.cbp-spmenu-push-toright .mm-slideout {
					left:80% ;
				}
				.cbp-spmenu-push-toleft {
					left: -80% ;
				}
				#mg-wprm-wrap.cbp-spmenu-right,
				#mg-wprm-wrap.cbp-spmenu-left,
				#mg-wprm-wrap.cbp-spmenu-right.custom,
				#mg-wprm-wrap.cbp-spmenu-left.custom,
				.cbp-spmenu-vertical {
					width: 80%;
					max-width: px;
				}
				#mg-wprm-wrap ul#wprmenu_menu_ul li.menu-item a,
				div#mg-wprm-wrap ul li span.wprmenu_icon {
					color: #f7f7f7 !important;
				}
				#mg-wprm-wrap ul#wprmenu_menu_ul li.menu-item a:hover {
					background: ;
					color: #ffffff !important;
				}
				div#mg-wprm-wrap ul>li:hover>span.wprmenu_icon {
					color: #ffffff !important;
				}
				.wprmenu_bar .hamburger-inner, .wprmenu_bar .hamburger-inner::before, .wprmenu_bar .hamburger-inner::after {
					background: #FFFFFF;
				}
				.wprmenu_bar .hamburger:hover .hamburger-inner, .wprmenu_bar .hamburger:hover .hamburger-inner::before,
			 .wprmenu_bar .hamburger:hover .hamburger-inner::after {
				background: ;
				}
			
				#wprmenu_menu.left {
					width:80%;
					left: -80%;
					right: auto;
				}
				#wprmenu_menu.right {
					width:80%;
					right: -80%;
					left: auto;
				}
			
					.wprmenu_bar .hamburger {
						float: right;
					}
					.wprmenu_bar #custom_menu_icon.hamburger {
						top: px;
						right: px;
						float: right;
						background-color: ;
					}
				#menu-icon{ display: none !important; }.custMenu #custom_menu_icon {
				display: block;
			}html { padding-top: 42px !important; }#wprmenu_bar,#mg-wprm-wrap { display: block; }
			div#wpadminbar { position: fixed; }}</style><link rel='stylesheet' id='cascade-customize-css' href='https://www.swlondoner.co.uk/wp-content/cache/autoptimize/autoptimize_single_b3ba1678794ad1fc19c65ab56b3fa9ae.php' type='text/css' media='all' /> <script type='text/javascript' src='https://www.swlondoner.co.uk/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript'>var wprmenu = {"zooming":"yes","from_width":"780","push_width":"","menu_width":"80","parent_click":"","swipe":"yes","enable_overlay":""};</script> <link rel='https://api.w.org/' href='https://www.swlondoner.co.uk/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.swlondoner.co.uk/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.swlondoner.co.uk/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.2" /><link rel='shortlink' href='https://www.swlondoner.co.uk/?p=59002' /><link rel="alternate" type="application/json+oembed" href="https://www.swlondoner.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.swlondoner.co.uk%2Fcroydonites-theatre-festival-continues-online-with-teatro-vivo-collecting-stories-from-community%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.swlondoner.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.swlondoner.co.uk%2Fcroydonites-theatre-festival-continues-online-with-teatro-vivo-collecting-stories-from-community%2F&#038;format=xml" /><link href="https://www.swlondoner.co.uk/wp-content/uploads/2014/10/sw-icon.png" rel="shortcut icon" /><meta name="msvalidate.01" content="201D56B54C39158391D0F5F90C462AB1" /> <!--[if lt IE 9]> <script src="https://www.swlondoner.co.uk/wp-content/themes/cascade/js/respond.js"></script> <![endif]--> <!--[if lt IE 9]> <script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script> <![endif]--><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no"> <!--[if lt IE 9]> <script src="https://s3.amazonaws.com/nwapi/nwmatcher/nwmatcher-1.2.5-min.js"></script> <script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/selectivizr/1.0.2/selectivizr-min.js"></script> <![endif]--> <script>function isSupportTransition() {
                    var b = document.body || document.documentElement,
                    s = b.style,
                    p = 'transition';

                    if (typeof s[p] == 'string') { return true; }

                    // Tests for vendor specific prop
                    var v = ['Moz', 'webkit', 'Webkit', 'Khtml', 'O', 'ms'];
                    p = p.charAt(0).toUpperCase() + p.substr(1);

                    for (var i=0; i<v.length; i++) {
                        if (typeof s[v[i] + p] == 'string') { return true; }
                        }
                        return false;
                        }
                        if ( isSupportTransition() ) {
                        document.documentElement.className += " csstransitions";	
                        }</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-5337791-2', 'auto');
  ga('send', 'pageview');</script> <style type="text/css" id="wp-custom-css">.related-posts {
	display: block !important;
}</style><script data-cfasync="false" id="ao_optimized_gfonts_webfontloader">(function() {var wf = document.createElement('script');wf.src='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';wf.type='text/javascript';wf.async='true';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(wf, s);})();</script></head><body class="post-template-default single single-post postid-59002 single-format-standard skin-default not-ie default_width sidebar2 no-home no-touch"><div id='div-gpt-ad-1487844413098-0' class="wallpaper-advert"> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1487844413098-0'); });</script> </div><div id="pagewrap" class="hfeed site"><div id="headerwrap"><div id="nav-bar"><div class="pagewidth clearfix"><div class="social-widget"><div class="description">Taking the pulse of South West London – news, features and sport <span>24/7</span></div><div id="text-3" class="widget widget_text"><div class="textwidget"><a href="/about-us">About us</a><a href="/contacts">Contact</a><a href="/privacy-policy">Privacy Policy</a></div></div><div id="cascade-social-links-2" class="widget cascade-social-links"><ul class="social-links horizontal"><li class="social-link-item twitter image-icon icon-large"> <a href="https://twitter.com/SW_Londoner" title="Twitter"> <noscript><img src="/wp-content/themes/cascade/cascade/img/social/twitter.png" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="/wp-content/themes/cascade/cascade/img/social/twitter.png" /> </a></li><li class="social-link-item facebook image-icon icon-large"> <a href="https://www.facebook.com/southwestlondoner" title="Facebook"> <noscript><img src="/wp-content/themes/cascade/cascade/img/social/facebook.png" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="/wp-content/themes/cascade/cascade/img/social/facebook.png" /> </a></li><li class="social-link-item email image-icon icon-large"> <a href="/cdn-cgi/l/email-protection#caa4afbdb9aeafb9a18ab9bda6a5a4aea5a4afb8e4a9a5e4bfa1" title="email"> <noscript><img src="/wp-content/themes/cascade/cascade/img/social/mail.png" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="/wp-content/themes/cascade/cascade/img/social/mail.png" /> </a></li><li class="social-link-item rss image-icon icon-large"> <a href="http://www.swlondoner.co.uk/feed/" title="RSS"> <noscript><img src="/wp-content/themes/cascade/cascade/img/social/rss.png" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="/wp-content/themes/cascade/cascade/img/social/rss.png" /> </a></li></ul></div></div></div></div><header id="header" class="pagewidth clearfix"><div class="hgroup"><div id="site-logo"><a href="https://www.swlondoner.co.uk" title="South West Londoner"><noscript><img src="https://www.swlondoner.co.uk/wp-content/uploads/2015/04/swl-logo.png" alt="South West Londoner" title="South West Londoner" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://www.swlondoner.co.uk/wp-content/uploads/2015/04/swl-logo.png" alt="South West Londoner" title="South West Londoner" /><span style="display: none;">South West Londoner</span></a></div></div><div class="header-widget pagewidth"><div id="text-2" class="widget widget_text"><div class="textwidget"></div></div></div> <a id="menu-icon" href="#"><i class="fa fa-list-ul icon-list-ul"></i></a><nav id="mobile-menu" class="sidemenu sidemenu-off" role="navigation"><ul id="main-nav" class="main-nav"><li id='menu-item-15078' class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="https://www.swlondoner.co.uk/">Home</a></li><li id='menu-item-2437' class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.swlondoner.co.uk/category/news/">News</a></li><li id='menu-item-2439' class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.swlondoner.co.uk/category/sport/">Sport</a></li><li id='menu-item-40035' class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.swlondoner.co.uk/category/features/">Features</a></li><li id='menu-item-2435' class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.swlondoner.co.uk/category/entertainment/">Entertainment</a></li><li id='menu-item-2878' class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.swlondoner.co.uk/category/food-and-drink/">Food and Drink</a></li><li id='menu-item-14371' class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.swlondoner.co.uk/category/politics/">Election 2019</a></li></ul></nav></header></div><div id="body" class="clearfix"><div id="layout" class="pagewidth clearfix"><div id="contentwrap"><div id="content" class="list-post"><article itemscope itemtype="http://schema.org/Article" id="post-59002" class="post clearfix cat-21337 cat-2 post-59002 type-post status-publish format-standard has-post-thumbnail hentry category-croydon category-entertainment tag-coronavirus tag-covid-19 tag-croydon tag-croydonites-festival tag-croydonites-festival-of-new-theatre tag-festival tag-grimms-collecting-agency tag-online tag-teatro-vivo tag-theatre tag-video has-post-title no-post-date has-post-category has-post-tag has-post-comment has-post-author"><figure class="post-image "> <a href="https://www.swlondoner.co.uk/croydonites-theatre-festival-continues-online-with-teatro-vivo-collecting-stories-from-community/"><meta itemprop="image" content="https://www.swlondoner.co.uk/wp-content/uploads/2020/03/SUPERMARKET-SHAKESPHERE-978x541.jpg"></meta><noscript><img src="https://www.swlondoner.co.uk/wp-content/uploads/2020/03/SUPERMARKET-SHAKESPHERE-978x541.jpg" width="978" alt="Croydonites Theatre festival continues online with Teatro Vivo collecting stories from community" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20978%20%22%3E%3C/svg%3E' data-src="https://www.swlondoner.co.uk/wp-content/uploads/2020/03/SUPERMARKET-SHAKESPHERE-978x541.jpg" width="978" alt="Croydonites Theatre festival continues online with Teatro Vivo collecting stories from community" /></a></figure><div class="post-content"><h1 class="post-title entry-title" itemprop="headline"><a href="https://www.swlondoner.co.uk/croydonites-theatre-festival-continues-online-with-teatro-vivo-collecting-stories-from-community/" title="Croydonites Theatre festival continues online with Teatro Vivo collecting stories from community">Croydonites Theatre festival continues online with Teatro Vivo collecting stories from community</a></h1><div class="new-author"><br /></div><div class="share clearfix"></div><div class="before-content-widget"></div><div class="entry-content" itemprop="articleBody"><p>By <a href="/cdn-cgi/l/email-protection#305e5547435455435b7043475c5f5e545f5e55421e535f1e455b">Edmund Magnus</a><br />March 29 2020, 12.00<br /><a href="https://twitter.com/SW_Londoner?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-size="large" data-show-count="false">Follow @SW_Londoner</a><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><p><strong>With every holiday, every festival, every concert and sporting fixture rapidly evaporating before our eyes, our desolated calendars offer nothing but crossings out and broken dreams. </strong></p><p>The Croydonites Festival of New Theatre is another cultural victim to fall foul of Covid-19. </p><p>It was set to take place this weekend and would have showcased an array of local theatre, bringing some of the best contemporary performance work from around the UK to Croydon’s doorsteps. </p><p>Festival participant Teatro Vivo has decided to shift its focus online with the creation of the ‘Grimms’ Collecting Agency’. </p><p>The mission is simple &#8211; to source real stories, whether of neighbourly generosity or just the brilliantly ludicrous tales, sad or hilarious, that people are willing to share in this time of Covid 19. </p><p>Joint artistic director of Teatro Vivo, Mark Stevenson, 47, said: “Our hope always is that people realise how brilliant their local community is, so they value it and keep supporting it and keep supporting other people when everything is so bleak.</p><p>“We want to know the ways people are getting through this period, the problems they are facing and the things people look forward to.”</p><p>Teatro Vivo is based in south London and has been creating theatre since 2005. </p><p>The intention has always been to collaborate with communities and audiences and transform everyday environments into magical worlds. </p><div class="wp-block-image"><figure class="aligncenter size-large"><noscript><img src="https://www.swlondoner.co.uk/wp-content/uploads/2020/03/DSC_1372-2.jpg" alt="" class="wp-image-59017" srcset="https://www.swlondoner.co.uk/wp-content/uploads/2020/03/DSC_1372-2.jpg 394w, https://www.swlondoner.co.uk/wp-content/uploads/2020/03/DSC_1372-2-212x300.jpg 212w" sizes="(max-width: 394px) 100vw, 394px" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://www.swlondoner.co.uk/wp-content/uploads/2020/03/DSC_1372-2.jpg" alt="" class="lazyload wp-image-59017" data-srcset="https://www.swlondoner.co.uk/wp-content/uploads/2020/03/DSC_1372-2.jpg 394w, https://www.swlondoner.co.uk/wp-content/uploads/2020/03/DSC_1372-2-212x300.jpg 212w" data-sizes="(max-width: 394px) 100vw, 394px" /><figcaption>Mark Stevenson in action for Teatro Vivo</figcaption></figure></div><p>The company makes theatrical productions in any non-theatre venue, whether a supermarket, park, high street or even a private home. </p><p>They will be holding online interviews with people in a bid to assess the state of our beleaguered nation.</p><p>Mark explained that they want to hear from anyone who might have a story to tell.&nbsp;</p><p>They will use video, written and audio content for their production.&nbsp;</p><p>He also also explained they will be using stories from children&#8217;s writing drama groups as well as transforming some peoples stories into songs.&nbsp;</p><p>He said: “We want people to feature in the videos they upload, but we will also be willing to tell people&#8217;s stories if they are uncomfortable doing it themselves. </p><p>&#8220;We will also use some performative elements, we want to push towards the magical and amazing.” </p><p>If you would like to book a video interview slot with the Grimms you can do so by visiting their <a href="http://www.teatrovivo.co.uk/grimms-collecting-agency/">website</a> or emailing <a href="/cdn-cgi/l/email-protection#e780958e8a8aa7938286939588918e9188c98488c9928c"><span class="__cf_email__" data-cfemail="5f382d3632321f2b3a3e2b2d3029362930713c30712a34">[email&#160;protected]</span></a>.<br></p><div id="cascade_builder_content-59002" data-postid="59002" class="cascade_builder_content cascade_builder_content-59002 cascade_builder cascade_builder_front"></div></div></div></article><div class="after-content-widget"></div><div class="related-posts"><h4 class="related-title">Related Posts</h4><article class="post type-post clearfix"><figure class="post-image"> <a href="https://www.swlondoner.co.uk/coronavirus-presses-pause-on-windrush-justice/"> <noscript><img src="https://www.swlondoner.co.uk/wp-content/uploads/2019/08/2255416987_633a37f6d5_o-65x65.jpg" width="65" height="65" alt="Coronavirus &#8216;shutting down&#8217; Windrush justice system &#8211; says lawyer to scandal victims" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2065%2065%22%3E%3C/svg%3E' data-src="https://www.swlondoner.co.uk/wp-content/uploads/2019/08/2255416987_633a37f6d5_o-65x65.jpg" width="65" height="65" alt="Coronavirus &#8216;shutting down&#8217; Windrush justice system &#8211; says lawyer to scandal victims" /> </a></figure><div class="post-content"><p class="post-meta"> <span class="post-category"><a href="https://www.swlondoner.co.uk/category/croydon/">Croydon</a> / </span></p><h1 class="post-title"> <a href="https://www.swlondoner.co.uk/coronavirus-presses-pause-on-windrush-justice/" title="Coronavirus &#8216;shutting down&#8217; Windrush justice system &#8211; says lawyer to scandal victims">Coronavirus &#8216;shutting down&#8217; Windrush justice system &#8211; says lawyer to scandal victims</a></h1></div></article><article class="post type-post clearfix"><figure class="post-image"> <a href="https://www.swlondoner.co.uk/real-ale-twickenham-vinyl-launch-night/"> <noscript><img src="https://www.swlondoner.co.uk/wp-content/uploads/2020/03/real-ale-twick-feat-65x65.jpg" width="65" height="65" alt="Real Ale Twickenham keeping the love of vinyl alive" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2065%2065%22%3E%3C/svg%3E' data-src="https://www.swlondoner.co.uk/wp-content/uploads/2020/03/real-ale-twick-feat-65x65.jpg" width="65" height="65" alt="Real Ale Twickenham keeping the love of vinyl alive" /> </a></figure><div class="post-content"><p class="post-meta"> <span class="post-category"><a href="https://www.swlondoner.co.uk/category/entertainment/">Entertainment</a> / </span></p><h1 class="post-title"> <a href="https://www.swlondoner.co.uk/real-ale-twickenham-vinyl-launch-night/" title="Real Ale Twickenham keeping the love of vinyl alive">Real Ale Twickenham keeping the love of vinyl alive</a></h1></div></article><article class="post type-post clearfix"><figure class="post-image"> <a href="https://www.swlondoner.co.uk/croydon-residents-offer-overwhelming-support-through-covid-19-mutual-aid-group/"> <noscript><img src="https://www.swlondoner.co.uk/wp-content/uploads/2016/11/Food-bank-Sorting-65x65.jpg" width="65" height="65" alt="Croydon residents offer &#8216;overwhelming&#8217; support  through COVID-19 Mutual Aid group" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2065%2065%22%3E%3C/svg%3E' data-src="https://www.swlondoner.co.uk/wp-content/uploads/2016/11/Food-bank-Sorting-65x65.jpg" width="65" height="65" alt="Croydon residents offer &#8216;overwhelming&#8217; support  through COVID-19 Mutual Aid group" /> </a></figure><div class="post-content"><p class="post-meta"> <span class="post-category"><a href="https://www.swlondoner.co.uk/category/croydon/">Croydon</a> / </span></p><h1 class="post-title"> <a href="https://www.swlondoner.co.uk/croydon-residents-offer-overwhelming-support-through-covid-19-mutual-aid-group/" title="Croydon residents offer &#8216;overwhelming&#8217; support  through COVID-19 Mutual Aid group">Croydon residents offer &#8216;overwhelming&#8217; support through COVID-19 Mutual Aid group</a></h1></div></article></div><div id="comments" class="commentwrap"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/croydonites-theatre-festival-continues-online-with-teatro-vivo-collecting-stories-from-community/#respond" style="display:none;">Cancel</a></small></h3><form action="https://www.swlondoner.co.uk/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" class="required"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" size="30" class="required" /><label for="author">Your Name</label></p><p class="comment-form-email"><input id="email" name="email" type="text" value="" size="30" class="required email" /><label for="email">Your Email</label></p><p class="comment-form-url"><input id="url" name="url" type="text" value="" size="30" /><label for="website">Your Website</label></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p><div class="gglcptch gglcptch_v3"><div class="google-captcha-notice">This site is protected by reCAPTCHA and the Google <a href="https://policies.google.com/privacy" target="_blank">Privacy Policy</a> and <a href="https://policies.google.com/terms" target="_blank">Terms of Service</a> apply.</div><input type="hidden" id="g-recaptcha-response" name="g-recaptcha-response" /></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='59002' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div><aside id="sidebar-alt"><div class="widgetwrap"><div id="cascade-feature-posts-6" class="widget feature-posts"><h4 class="widgettitle">Featured</h4><ul class="feature-posts-list"><li><a href="https://www.swlondoner.co.uk/police-hunt-for-thugs-after-attack-at-a-notting-hill-pub/"><noscript><img src="https://www.swlondoner.co.uk/wp-content/uploads/2020/03/B17-2020-appeal-montage-170x120.jpg" width="170" height="120" class="post-img" alt="Police hunt for thugs after racially-aggravated Notting Hill attack on Duke of Wellington pub barman" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20170%20120%22%3E%3C/svg%3E' data-src="https://www.swlondoner.co.uk/wp-content/uploads/2020/03/B17-2020-appeal-montage-170x120.jpg" width="170" height="120" class="lazyload post-img" alt="Police hunt for thugs after racially-aggravated Notting Hill attack on Duke of Wellington pub barman" /></a><a href="https://www.swlondoner.co.uk/police-hunt-for-thugs-after-attack-at-a-notting-hill-pub/" class="feature-posts-title">Police hunt for thugs after racially-aggravated Notting Hill attack on Duke of Wellington pub barman</a> <br /></li><li><a href="https://www.swlondoner.co.uk/twickenham-pub-sets-up-home-delivery-service-to-feed-the-elderly-as-coronavirus-crisis-deepens/"><noscript><img src="https://www.swlondoner.co.uk/wp-content/uploads/2020/03/Sussex-Arms-170x120.jpg" width="170" height="120" class="post-img" alt="Twickenham pub sets up home delivery service to feed the elderly as coronavirus crisis deepens" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20170%20120%22%3E%3C/svg%3E' data-src="https://www.swlondoner.co.uk/wp-content/uploads/2020/03/Sussex-Arms-170x120.jpg" width="170" height="120" class="lazyload post-img" alt="Twickenham pub sets up home delivery service to feed the elderly as coronavirus crisis deepens" /></a><a href="https://www.swlondoner.co.uk/twickenham-pub-sets-up-home-delivery-service-to-feed-the-elderly-as-coronavirus-crisis-deepens/" class="feature-posts-title">Twickenham pub sets up home delivery service to feed the elderly as coronavirus crisis deepens</a> <br /></li><li><a href="https://www.swlondoner.co.uk/the-royal-parks-of-london-to-keep-gates-open-to-the-public-in-the-face-of-coronavirus/"><noscript><img src="https://www.swlondoner.co.uk/wp-content/uploads/2017/11/Richmond-Park-Deer-170x120.jpg" width="170" height="120" class="post-img" alt="The Royal Parks of London to keep gates open to the public in the face of coronavirus" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20170%20120%22%3E%3C/svg%3E' data-src="https://www.swlondoner.co.uk/wp-content/uploads/2017/11/Richmond-Park-Deer-170x120.jpg" width="170" height="120" class="lazyload post-img" alt="The Royal Parks of London to keep gates open to the public in the face of coronavirus" /></a><a href="https://www.swlondoner.co.uk/the-royal-parks-of-london-to-keep-gates-open-to-the-public-in-the-face-of-coronavirus/" class="feature-posts-title">The Royal Parks of London to keep gates open to the public in the face of coronavirus</a> <br /></li><li><a href="https://www.swlondoner.co.uk/not-far-or-fast-enough-streatham-mp-bell-ribeiro-addy-calls-on-government-to-protect-renters/"><noscript><img src="https://www.swlondoner.co.uk/wp-content/uploads/2020/03/housing-rented-house-to-rent-2611892-min-800x500-min-170x120.jpg" width="170" height="120" class="post-img" alt="Streatham MP Bell Ribeiro-Addy&#039;s urgent call to protect renters" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20170%20120%22%3E%3C/svg%3E' data-src="https://www.swlondoner.co.uk/wp-content/uploads/2020/03/housing-rented-house-to-rent-2611892-min-800x500-min-170x120.jpg" width="170" height="120" class="lazyload post-img" alt="Streatham MP Bell Ribeiro-Addy&#039;s urgent call to protect renters" /></a><a href="https://www.swlondoner.co.uk/not-far-or-fast-enough-streatham-mp-bell-ribeiro-addy-calls-on-government-to-protect-renters/" class="feature-posts-title">&#8216;Not far or fast enough&#8217; &#8211; Streatham MP Bell Ribeiro-Addy calls on government to protect renters</a> <br /></li></ul></div></div></aside></div><aside id="sidebar"><div id="search-2" class="widget widget_search"><h4 class="widgettitle">Search the site</h4><form method="get" id="searchform" action="https://www.swlondoner.co.uk/"> <i class="fa fa-search icon-search"></i> <input type="text" name="s" id="s" placeholder="Search" /></form></div><div id="cascade-feature-posts-7" class="widget feature-posts"><h4 class="widgettitle">Editor&#8217;s Picks</h4><ul class="feature-posts-list"><li><a href="https://www.swlondoner.co.uk/victims-of-botched-cavity-wall-insulation-ignored-by-government-says-pressure-group/"><noscript><img src="https://www.swlondoner.co.uk/wp-content/uploads/2020/01/dry-wall-min-50x50.jpg" width="50" height="50" class="post-img" alt="Victims of botched cavity wall insulation &#8216;ignored&#8217; by government says pressure group" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2050%2050%22%3E%3C/svg%3E' data-src="https://www.swlondoner.co.uk/wp-content/uploads/2020/01/dry-wall-min-50x50.jpg" width="50" height="50" class="lazyload post-img" alt="Victims of botched cavity wall insulation &#8216;ignored&#8217; by government says pressure group" /></a><a href="https://www.swlondoner.co.uk/victims-of-botched-cavity-wall-insulation-ignored-by-government-says-pressure-group/" class="feature-posts-title">Victims of botched cavity wall insulation &#8216;ignored&#8217; by government says pressure group</a> <br /></li><li><a href="https://www.swlondoner.co.uk/march-e-edition/"><noscript><img src="https://www.swlondoner.co.uk/wp-content/uploads/2019/03/SWL_feb-feat-50x50.jpg" width="50" height="50" class="post-img" alt="SWL March e-edition: Andy Murray&#8217;s return to Wimbledon, the schoolgirl taking on Heathrow representatives and a scaly visitor in Merton" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2050%2050%22%3E%3C/svg%3E' data-src="https://www.swlondoner.co.uk/wp-content/uploads/2019/03/SWL_feb-feat-50x50.jpg" width="50" height="50" class="lazyload post-img" alt="SWL March e-edition: Andy Murray&#8217;s return to Wimbledon, the schoolgirl taking on Heathrow representatives and a scaly visitor in Merton" /></a><a href="https://www.swlondoner.co.uk/march-e-edition/" class="feature-posts-title">SWL March e-edition: Andy Murray&#8217;s return to Wimbledon, the schoolgirl taking on Heathrow representatives and a scaly visitor in Merton</a> <br /></li><li><a href="https://www.swlondoner.co.uk/andy-murray-thai-wimbledon/"><noscript><img src="https://www.swlondoner.co.uk/wp-content/uploads/2019/03/Murray-1-1-50x50.jpg" width="50" height="50" class="post-img" alt="PICTURE EXCLUSIVE: Andy Murray seen for the first time since hip operation in Wimbledon Thai restaurant" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2050%2050%22%3E%3C/svg%3E' data-src="https://www.swlondoner.co.uk/wp-content/uploads/2019/03/Murray-1-1-50x50.jpg" width="50" height="50" class="lazyload post-img" alt="PICTURE EXCLUSIVE: Andy Murray seen for the first time since hip operation in Wimbledon Thai restaurant" /></a><a href="https://www.swlondoner.co.uk/andy-murray-thai-wimbledon/" class="feature-posts-title">PICTURE EXCLUSIVE: Andy Murray seen for the first time since hip operation in Wimbledon Thai restaurant</a> <br /></li><li><a href="https://www.swlondoner.co.uk/february-sports-ezine/"><noscript><img src="https://www.swlondoner.co.uk/wp-content/uploads/2019/02/SWL-feb-front-page-50x50.jpg" width="50" height="50" class="post-img" alt="February&#8217;s sports e-zine: read all the biggest stories in our latest edition" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2050%2050%22%3E%3C/svg%3E' data-src="https://www.swlondoner.co.uk/wp-content/uploads/2019/02/SWL-feb-front-page-50x50.jpg" width="50" height="50" class="lazyload post-img" alt="February&#8217;s sports e-zine: read all the biggest stories in our latest edition" /></a><a href="https://www.swlondoner.co.uk/february-sports-ezine/" class="feature-posts-title">February&#8217;s sports e-zine: read all the biggest stories in our latest edition</a> <br /></li><li><a href="https://www.swlondoner.co.uk/we-cant-consent-to-this-murder-defence/"><noscript><img src="https://www.swlondoner.co.uk/wp-content/uploads/2019/01/Fiona-Mackenzie-50x50.jpg" width="50" height="50" class="post-img" alt="New campaign spotlights &#8216;rough sex&#8217; murder defence" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2050%2050%22%3E%3C/svg%3E' data-src="https://www.swlondoner.co.uk/wp-content/uploads/2019/01/Fiona-Mackenzie-50x50.jpg" width="50" height="50" class="lazyload post-img" alt="New campaign spotlights &#8216;rough sex&#8217; murder defence" /></a><a href="https://www.swlondoner.co.uk/we-cant-consent-to-this-murder-defence/" class="feature-posts-title">New campaign spotlights &#8216;rough sex&#8217; murder defence</a> <br /></li></ul></div><div id="text-4" class="widget widget_text"><div class="textwidget"><a target="_blank" href="http://www.theleaguepaper.com/" rel="noopener noreferrer"><noscript><img src="/wp-content/uploads/2014/08/football-ad1.jpg"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="/wp-content/uploads/2014/08/football-ad1.jpg"></a></div></div><div id="cascade-feature-posts-8" class="widget feature-posts"><h4 class="widgettitle">Most Popular</h4><ul class="feature-posts-list"><li><a href="https://www.swlondoner.co.uk/israel-is-racist-and-apartheidist-twickenham-green-candidate-faces-backlash-after-ignorant-claims/"><noscript><img src="https://www.swlondoner.co.uk/wp-content/uploads/2015/04/Tanya-Williams-Green-Party-50x50.jpg" width="50" height="50" class="post-img" alt="‘Israel is racist and apartheid state’: Twickenham Green candidate faces backlash after ‘ignorant’ claims" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2050%2050%22%3E%3C/svg%3E' data-src="https://www.swlondoner.co.uk/wp-content/uploads/2015/04/Tanya-Williams-Green-Party-50x50.jpg" width="50" height="50" class="lazyload post-img" alt="‘Israel is racist and apartheid state’: Twickenham Green candidate faces backlash after ‘ignorant’ claims" /></a><a href="https://www.swlondoner.co.uk/israel-is-racist-and-apartheidist-twickenham-green-candidate-faces-backlash-after-ignorant-claims/" class="feature-posts-title">‘Israel is racist and apartheid state’: Twickenham Green candidate faces backlash after ‘ignorant’ claims</a> <br /></li><li><a href="https://www.swlondoner.co.uk/young-muslim-raises-thousands-poppy-appeal-wembley-stadium-honour-country-islam-teaches/"><noscript><img src="https://www.swlondoner.co.uk/wp-content/uploads/2014/11/poppy-appeal-wembley-stadium-featured-50x50.jpg" width="50" height="50" class="post-img" alt="Young Muslims raise thousands for Poppy Appeal at Wembley Stadium to ‘honour country and peace as Islam teaches them’" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2050%2050%22%3E%3C/svg%3E' data-src="https://www.swlondoner.co.uk/wp-content/uploads/2014/11/poppy-appeal-wembley-stadium-featured-50x50.jpg" width="50" height="50" class="lazyload post-img" alt="Young Muslims raise thousands for Poppy Appeal at Wembley Stadium to ‘honour country and peace as Islam teaches them’" /></a><a href="https://www.swlondoner.co.uk/young-muslim-raises-thousands-poppy-appeal-wembley-stadium-honour-country-islam-teaches/" class="feature-posts-title">Young Muslims raise thousands for Poppy Appeal at Wembley Stadium to ‘honour country and peace as Islam teaches them’</a> <br /></li><li><a href="https://www.swlondoner.co.uk/peta-backs-afc-wimbledons-bid-build-football-stadium-end-cruel-greyhound-racing/"><noscript><img src="https://www.swlondoner.co.uk/wp-content/uploads/2015/01/Greyhound-youtube-sixten3-50x50.jpg" width="50" height="50" class="post-img" alt="PETA backs AFC Wimbledon’s bid to build football stadium – to end &#8216;cruel&#8217; greyhound racing" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2050%2050%22%3E%3C/svg%3E' data-src="https://www.swlondoner.co.uk/wp-content/uploads/2015/01/Greyhound-youtube-sixten3-50x50.jpg" width="50" height="50" class="lazyload post-img" alt="PETA backs AFC Wimbledon’s bid to build football stadium – to end &#8216;cruel&#8217; greyhound racing" /></a><a href="https://www.swlondoner.co.uk/peta-backs-afc-wimbledons-bid-build-football-stadium-end-cruel-greyhound-racing/" class="feature-posts-title">PETA backs AFC Wimbledon’s bid to build football stadium – to end &#8216;cruel&#8217; greyhound racing</a> <br /></li><li><a href="https://www.swlondoner.co.uk/general-election-2015-conservative-victoria-borwick-secures-kensington-seat/"><noscript><img src="https://www.swlondoner.co.uk/wp-content/uploads/2015/05/victoriaborwickELECTEDKENSINGTON1-50x50.jpg" width="50" height="50" class="post-img" alt="General Election 2015: Conservative Victoria Borwick secures Kensington seat" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2050%2050%22%3E%3C/svg%3E' data-src="https://www.swlondoner.co.uk/wp-content/uploads/2015/05/victoriaborwickELECTEDKENSINGTON1-50x50.jpg" width="50" height="50" class="lazyload post-img" alt="General Election 2015: Conservative Victoria Borwick secures Kensington seat" /></a><a href="https://www.swlondoner.co.uk/general-election-2015-conservative-victoria-borwick-secures-kensington-seat/" class="feature-posts-title">General Election 2015: Conservative Victoria Borwick secures Kensington seat</a> <br /></li><li><a href="https://www.swlondoner.co.uk/richmond-mp-and-london-mayoral-candidate-zac-goldsmith-backs-ivory-trade-ban-during-anti-poaching-rally/"><noscript><img src="https://www.swlondoner.co.uk/wp-content/uploads/2015/10/global-march-elephants-rhinos-feat-swl-50x50.jpg" width="50" height="50" class="post-img" alt="Richmond MP and London mayoral candidate Zac Goldsmith backs ivory trade ban during anti-poaching rally" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2050%2050%22%3E%3C/svg%3E' data-src="https://www.swlondoner.co.uk/wp-content/uploads/2015/10/global-march-elephants-rhinos-feat-swl-50x50.jpg" width="50" height="50" class="lazyload post-img" alt="Richmond MP and London mayoral candidate Zac Goldsmith backs ivory trade ban during anti-poaching rally" /></a><a href="https://www.swlondoner.co.uk/richmond-mp-and-london-mayoral-candidate-zac-goldsmith-backs-ivory-trade-ban-during-anti-poaching-rally/" class="feature-posts-title">Richmond MP and London mayoral candidate Zac Goldsmith backs ivory trade ban during anti-poaching rally</a> <br /></li></ul></div><div id="text-5" class="widget widget_text"><div class="textwidget"><a target="_blank" href="http://www.therugbypaper.co.uk/" rel="noopener noreferrer"><noscript><img src="/wp-content/uploads/2014/08/rugby-ad.jpg"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="/wp-content/uploads/2014/08/rugby-ad.jpg"></div></div><div class="clearfix"><div class="secondary"></div><div class="secondary last"></div></div></aside></div></div><div class="bottom-ad"></div><div id="footerwrap"><footer id="footer" class="pagewidth clearfix"><p class="back-top"> <a href="#header">Back to Top</a></p><div class="footer-widgets clearfix"><div class="col4-1 first"><div id="cascade-feature-posts-5" class="widget feature-posts"><h4 class="widgettitle">Features</h4><ul class="feature-posts-list"><li><a href="https://www.swlondoner.co.uk/how-to-get-theroux-a-global-pandemic-grow-a-self-isolation-beard/" class="feature-posts-title">How to get Theroux a global pandemic? Grow a self-isolation beard</a> <br /></li><li><a href="https://www.swlondoner.co.uk/what-do-you-do-to-make-your-brand-a-success/" class="feature-posts-title">What do you do to make your brand a success?</a> <br /></li><li><a href="https://www.swlondoner.co.uk/tips-to-help-with-time-management-in-ecommerce/" class="feature-posts-title">Tips to help with time management in ecommerce</a> <br /></li></ul></div></div><div class="col4-1 "><div id="cascade-feature-posts-2" class="widget feature-posts"><h4 class="widgettitle">News</h4><ul class="feature-posts-list"><li><a href="https://www.swlondoner.co.uk/hyper-localised-groups-key-to-delivering-mutual-aid-to-people-in-coronavirus-lockdown/" class="feature-posts-title">&#8216;Hyper-localised&#8217; groups key to delivering Mutual Aid to people in coronavirus lockdown</a> <br /></li><li><a href="https://www.swlondoner.co.uk/anxiety-for-the-self-employed-as-coronavirus-leaves-futures-uncertain/" class="feature-posts-title">Anxiety for the self-employed as coronavirus leaves futures uncertain</a> <br /></li><li><a href="https://www.swlondoner.co.uk/police-issue-e-fit-and-cctv-images-of-wandsworth-stalking-suspect/" class="feature-posts-title">Police issue e-fit and CCTV images of Wandsworth stalking suspect</a> <br /></li></ul></div></div><div class="col4-1 "><div id="cascade-feature-posts-3" class="widget feature-posts"><h4 class="widgettitle">Entertainment</h4><ul class="feature-posts-list"><li><a href="https://www.swlondoner.co.uk/croydonites-theatre-festival-continues-online-with-teatro-vivo-collecting-stories-from-community/" class="feature-posts-title">Croydonites Theatre festival continues online with Teatro Vivo collecting stories from community</a> <br /></li><li><a href="https://www.swlondoner.co.uk/real-ale-twickenham-vinyl-launch-night/" class="feature-posts-title">Real Ale Twickenham keeping the love of vinyl alive</a> <br /></li><li><a href="https://www.swlondoner.co.uk/alan-bennett-play-the-habit-of-art/" class="feature-posts-title">Cast of Alan Bennett&#8217;s the Habit of Art to perform behind closed doors for filmed performance</a> <br /></li></ul></div></div><div class="col4-1 "><div id="cascade-feature-posts-4" class="widget feature-posts"><h4 class="widgettitle">Sport</h4><ul class="feature-posts-list"><li><a href="https://www.swlondoner.co.uk/tom-onslow-cole-prepares-for-final-international-gt-open-season-amid-coronavirus-uncertainty/" class="feature-posts-title">Tom Onslow-Cole prepares for final International GT Open season amid coronavirus uncertainty</a> <br /></li><li><a href="https://www.swlondoner.co.uk/west-london-derby-postponed-as-english-football-league-announce-all-games-to-be-suspended/" class="feature-posts-title">West London derby postponed as English Football League announce all games to be suspended</a> <br /></li><li><a href="https://www.swlondoner.co.uk/reeds-weybridge/" class="feature-posts-title">Reeds Weybridge seek further glory after two years without defeat</a> <br /></li></ul></div></div></div><div class="social-widget"></div><div class="footer-nav-wrap"></div><div class="footer-text clearfix"><div class="one">South West Londoner, Ampersand House, 49-53 York Street, London, TW1 3LP<br /> Newsdesk: 0203 026 3781<br /> Copyright © <a href="http://www.swlondoner.co.uk/">South West Londoner</a> 1997-2019</div><div class="two">Powered by <a href="http://wordpress.org">WordPress</a> &bull; <a href="http://cascade.me">cascade WordPress Themes</a></div></div></footer></div></div><div class="wprm-wrapper"><div id="wprmenu_bar" class="wprmenu_bar  top"><div class="hamburger hamburger--slider"> <span class="hamburger-box"> <span class="hamburger-inner"></span> </span></div><div class="menu_title"> MENU</div></div><div class="cbp-spmenu cbp-spmenu-vertical cbp-spmenu-top  " id="mg-wprm-wrap"><ul id="wprmenu_menu_ul"><li id="menu-item-15079" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-15079"><a href="https://www.swlondoner.co.uk/">Home</a></li><li id="menu-item-2445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2445"><a href="https://www.swlondoner.co.uk/category/news/">News</a></li><li id="menu-item-2443" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2443"><a href="https://www.swlondoner.co.uk/category/entertainment/">Entertainment</a></li><li id="menu-item-2447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2447"><a href="https://www.swlondoner.co.uk/category/sport/">Sport</a></li><li id="menu-item-2444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2444"><a href="https://www.swlondoner.co.uk/category/features/">Features</a></li><li id="menu-item-2458" class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-2458"><a href="https://www.swlondoner.co.uk/about-us/">About us</a></li><li id="menu-item-2456" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2456"><a href="https://www.swlondoner.co.uk/privacy-policy/">Privacy Policy</a></li><li id="menu-item-2457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2457"><a href="https://www.swlondoner.co.uk/contacts/">Contacts</a></li><li id="menu-item-2449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2449"><a href="#"><i class="fa fa-facebook"></i> Facebook</a></li><li id="menu-item-2450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2450"><a href="#"><i class="fa fa-twitter"></i> Twitter</a></li></ul></div></div><style>.lazyload,.lazyloading{opacity:0;}.lazyloaded{opacity:1;transition:opacity 300ms;}</style><noscript><style>.lazyload{display:none;}</style></noscript><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.swlondoner.co.uk/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.6.2'></script> <script type='text/javascript'>var tbLocalScript = {"isTouch":"","isAnimationActive":"1","isParallaxActive":"1","animationInviewSelectors":[".module.wow",".cascade_builder_content .cascade_builder_row.wow",".module_row.wow",".builder-posts-wrap > .post.wow",".fly-in > .post",".fly-in .row_inner > .tb-column",".fade-in > .post",".fade-in .row_inner > .tb-column",".slide-up > .post",".slide-up .row_inner > .tb-column"],"createAnimationSelectors":[],"backgroundSlider":{"autoplay":5000,"speed":2000},"animationOffset":"100","videoPoster":"https:\/\/www.swlondoner.co.uk\/wp-content\/themes\/cascade\/cascade\/cascade-builder\/img\/blank.png","backgroundVideoLoop":"yes","builder_url":"https:\/\/www.swlondoner.co.uk\/wp-content\/themes\/cascade\/cascade\/cascade-builder","framework_url":"https:\/\/www.swlondoner.co.uk\/wp-content\/themes\/cascade\/cascade","version":"2.4.7","fullwidth_support":"1","fullwidth_container":"body","loadScrollHighlight":"1"};
var cascadeScript = {"lightbox":{"lightboxSelector":".lightbox","lightboxOn":true,"lightboxContentImages":true,"lightboxContentImagesSelector":".post-content a[href$=jpg],.page-content a[href$=jpg],.post-content a[href$=gif],.page-content a[href$=gif],.post-content a[href$=png],.page-content a[href$=png],.post-content a[href$=JPG],.page-content a[href$=JPG],.post-content a[href$=GIF],.page-content a[href$=GIF],.post-content a[href$=PNG],.page-content a[href$=PNG],.post-content a[href$=jpeg],.page-content a[href$=jpeg],.post-content a[href$=JPEG],.page-content a[href$=JPEG]","theme":"pp_default","social_tools":false,"allow_resize":true,"show_title":false,"overlay_gallery":false,"screenWidthNoLightbox":600,"deeplinking":false,"contentImagesAreas":".post, .type-page, .type-highlight, .type-slider","gallerySelector":".gallery-icon > a[href$=jpg],.gallery-icon > a[href$=gif],.gallery-icon > a[href$=png],.gallery-icon > a[href$=JPG],.gallery-icon > a[href$=GIF],.gallery-icon > a[href$=PNG],.gallery-icon > a[href$=jpeg],.gallery-icon > a[href$=JPEG]","lightboxGalleryOn":true},"lightboxContext":"body","isTouch":"false"};
var tbScrollHighlight = {"fixedHeaderSelector":"#headerwrap.fixed-header","speed":"900","navigation":"#main-nav","scrollOffset":"0"};</script> <script type='text/javascript'>var cascade_vars = {"version":"2.4.7","url":"https:\/\/www.swlondoner.co.uk\/wp-content\/themes\/cascade\/cascade","TB":"1"};</script> <script type='text/javascript'>var cascadeScript = {"lightbox":{"lightboxSelector":".lightbox","lightboxOn":true,"lightboxContentImages":true,"lightboxContentImagesSelector":".post-content a[href$=jpg],.page-content a[href$=jpg],.post-content a[href$=gif],.page-content a[href$=gif],.post-content a[href$=png],.page-content a[href$=png],.post-content a[href$=JPG],.page-content a[href$=JPG],.post-content a[href$=GIF],.page-content a[href$=GIF],.post-content a[href$=PNG],.page-content a[href$=PNG],.post-content a[href$=jpeg],.page-content a[href$=jpeg],.post-content a[href$=JPEG],.page-content a[href$=JPEG]","theme":"pp_default","social_tools":false,"allow_resize":true,"show_title":false,"overlay_gallery":false,"screenWidthNoLightbox":600,"deeplinking":false,"contentImagesAreas":".post, .type-page, .type-highlight, .type-slider","gallerySelector":".gallery-icon > a[href$=jpg],.gallery-icon > a[href$=gif],.gallery-icon > a[href$=png],.gallery-icon > a[href$=JPG],.gallery-icon > a[href$=GIF],.gallery-icon > a[href$=PNG],.gallery-icon > a[href$=jpeg],.gallery-icon > a[href$=JPEG]","lightboxGalleryOn":true},"lightboxContext":"#pagewrap","fixedHeader":"","isTouch":"false","ajax_nonce":"d6bc107bbc","ajax_url":"https:\/\/www.swlondoner.co.uk\/wp-admin\/admin-ajax.php","events":"mouseenter","top_nav_side":"left","main_nav_side":"right"};</script> <script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=6LcKP8IUAAAAAFYFjN8JaniCaUJeV0Q4KuauAurb'></script> <script type='text/javascript'>var gglcptch = {"options":{"version":"v3","sitekey":"6LcKP8IUAAAAAFYFjN8JaniCaUJeV0Q4KuauAurb","error":"<strong>Warning<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly.","disable":0},"vars":{"visibility":false}};</script> <script type="text/javascript">if ('object' === typeof tbLocalScript) {
                    tbLocalScript.transitionSelectors = ".js.csstransitions .module.wow, .js.csstransitions .cascade_builder_content .cascade_builder_row.wow, .js.csstransitions .module_row.wow, .js.csstransitions .builder-posts-wrap > .post.wow, .js.csstransitions .fly-in > .post, .js.csstransitions .fly-in .row_inner > .tb-column, .js.csstransitions .fade-in > .post, .js.csstransitions .fade-in .row_inner > .tb-column, .js.csstransitions .slide-up > .post, .js.csstransitions .slide-up .row_inner > .tb-column";
                }</script> <script>jQuery(window).load(function(){ jQuery(window).resize(); jQuery( 'body' ).addClass( 'page-loaded' ); });</script> <script defer src="https://www.swlondoner.co.uk/wp-content/cache/autoptimize/autoptimize_ea2188b0767e117c15d826ac89f3b926.php"></script></body></html>